Combiné frigo/congélateur SAMSUNG RT58WASM

Résolu
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020
- 27 avril 2019 à 12:01
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020
- 6 mai 2019 à 15:04
Bonjour, à tous, je reviens vers vous pour le problème suivant: mon frigo Samsung, congèle les aliments dans la partie réfrigérateur....après avoir remplacées les sonde T° du congélateur et du frigo....TOUJOURS le même problème....Il semblerai que le volet entre les deux ne se ferme pas quand il fonctionne, mais au cours du remplacement des sondes j'ai contrôlé, manuellement le volet en plongeant la sonde dans un verre d'eau avec des glaçons, et il a fonctionné normalement.....Quelqu'un aurait une idée .....Merci par avance de vos réponses .

4 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
27 avril 2019 à 14:28
Bjr, donnez la températures des compartiments ainsi que les temps de marche/arret du compresseur ??!!
1
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020

28 avril 2019 à 13:03
Bonjour, Merci de votre réponse, pour ce qui est des températures, Congélateur - 15° à - 24° en fonction du réglage....Pour le frigo - 4° à - 6° en fonction du réglage du congélateur ( température demandée pour le frigo 7°....Sur le panneau de la porte....Qui reste sans effets, car il semble que en réalité, le volet reste ouvert ( pas de problèmes mécaniques en vue, ni de glace....) Pour ce qui est des temps de marche/arrêt du compresseur.......Varie en fonction des températures demandées. Merci de votre aide.
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
Modifié le 28 avril 2019 à 13:46
en position médiane du TH " Pour ce qui est des temps de marche/arrêt du compresseur.......Varie en fonction des températures demandées " c est de quel ordre 1/4h ou 4h et demie ??
autre solution vous le dégivrez complètement portes ouvertes pendant au moins 2-3 jours et s il ne fait plus assez de froid vous pouvez le changer ?? intervention sur le circuit fort probable !!
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
Modifié le 27 avril 2019 à 17:09
Bonjour

Le problème est là . Le volet fonctionne, donc il reste la sonde. Avez-vous commandé la bonne??? l'avez-vous remise à la bonne place??
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020

28 avril 2019 à 12:52
Bonjour, Merci de votre réponse, pour ce qui est de sondes, avec les anciennes ou les nouvelles, c'est exactement la même chose, on ne peut pas se tromper, les fiches ne sont pas les mêmes.....Je sèche complètement....Je vais regarder si je trouve quelque chose sur la carte électronique ( pour la régulation de la température). Si vous avez d'autres idées je suis preneur.....Merci.
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
29 avril 2019 à 08:19
Bonjour

Sonde RL 139 est-elle à la bonne place ??
Voir sur cette VUE ÉCLATÉE


1
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020

29 avril 2019 à 13:00
Merci de votre réponse. Je crois avoir trouver la réponse...J'avais 2 soudures sèches sur la carte électronique.....ce matin le problème semble résolu ......Merci de votre aide .
0
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020

4 mai 2019 à 14:24
Bonjour à tous, quelqu'un peut il me dire quels sont les temps normaux de fonctionnement, marche /arrêt......Pour contrôle......Merci de vos réponses .
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
4 mai 2019 à 15:15
il n y a pas de temps Normaux car tout dépend de l utilisation, l emplacement et de la charge de l appareil mais en vitesse de croisière on ne doit pas dépasser les 50% de marche pour 50% d arret
0
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020
> Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022

5 mai 2019 à 12:30
Merci de votre réponse......Il semble que se soit le cas, environ 45 minutes de fonctionnement, pour 65 minutes de pause......Donc semble dans la moyenne .
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
Modifié le 5 mai 2019 à 12:52
oui c est bon !! ceci peut etre modulé en fonction de l exposition au soleil ou en été par forte chaleur dans ce cas il convient de baisser un peu le thermostat !!
le plus important a condition de ne pas ouvrir les portes toutes les 5min c est 6-8°C frigo et -18°C pour le congel
0
Beauber
Messages postés
12
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
7 juillet 2020
> Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022

6 mai 2019 à 15:04
Merci de votre réponse, je voulais contrôler, après la réparation que j'ai effectuer.
0