Frigo Liebherr fait du froid mais s'arrête après 10mn

bleusideral
Messages postés
16
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
5 mai 2019
- 5 mai 2019 à 16:11
bleusideral
Messages postés
16
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
5 mai 2019
- 5 mai 2019 à 18:31
Bonjour,
J'ai un frigo Liebherr IKS250 dont le compresseur s'arrête au bout d'une dizaine de minutes , pendant ce temps il fait du froid dans les compartiments. Je le débranche/rebranche ou M/A à intervalle irrégulier , et à chaque fois il redémarre pour la même durée, après 6-7 tentatives , j'arrive à obtenir la T° souhaitée : -20° congèl/4° frigo . Il y a une carte électronique avec afficheur qui n'indique pas de défauts genre"F0---F9 »
De quoi cela peut-il provenir SVP ?

2 réponses

Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
7 279
5 mai 2019 à 16:14
Bjr, " le compresseur s'arrête au bout d'une dizaine de minutes " et vous lui reprochez quoi exactement ??
0
bleusideral
Messages postés
16
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
5 mai 2019

5 mai 2019 à 16:30
Ben
comme je l'ai écrit ,en partant d'une remise en service après plusieurs jours d'arrêt, je le branche et il s'arrête au bout de quelques minutes , je dois l'arrêter et relancer : soit en débranchant la prise , soit par le bouton , et ensuite il redemarre , refroidit un peu plus , et s'arrête.
J'ai fait maintenant 6x arrêt/marche et il est descendu graduellement jusqu'à - 21° congel /3,2° frigo

1er éssai : 14°/14°
2e : 3°/12°
3e : -16°/8°
4e : -20°/6,7°
5e : -20,2°/5°
6e : -20,8°/3,2°

thermostat digital préalablement réglé sur 1°


Donc pourquoi s'arrête-t-il quelques minutes après la mise en route alors qu'il n'a pas atteint sa T° demandée ?
problème de carte ? thermostat ? capteur sécurité sur moteur ?
0
Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
7 279
5 mai 2019 à 17:08
que se passe t il si vous ne le débranchez pas ?? si rien ne se passe effectivement voir sonde thermostat ou carte ??
mais la vous dite qu il s arrete au bout de 10min ce n est pas vous qui décidez du fonctionnement de l appareil!!
0
bleusideral
Messages postés
16
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
5 mai 2019

5 mai 2019 à 18:31
biensûr , mais il ne redémarre plus après , voir thermostat ou carte ? ??
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
5 mai 2019 à 18:16
Bonjour

Difficile de déterminer une panne à distance.
Vérifier les condensateurs de votre platine électronique. Si bombé à changer.
Si rien possible que la sonde du congélateur soit défectueuse. ° 50 Voir sur cette VUE ÉCLATÉE
Sa valeur doit changer en fonction du froid appliqué.
Cordialement.
0