Probleme de vase d'expansion

FELLOUSHubert - 21 mai 2019 à 13:25
xplom
Messages postés
33121
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
26 septembre 2022
- 29 mai 2019 à 09:29
Bonjour, je possèdes une chaudiere Frisquet 23kw classic age 13 ans meme en position eau chaude (sans chauffage) elle se met au rouge , je rétablis la pression a 2,5 bar elle fonctionne et aprés un moment elle perd de l'eau par la soupape et elle se remet au rouge . J'ai regonflé le vase a 1 bar et le problème persiste. que faire???

3 réponses

jean3328
Messages postés
950
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
6 mai 2022
473
22 mai 2019 à 06:41
Bonjour ,
Sans aucune certitude de résultat , vous pouvez essayer de retirer 1 à 2 litres
d'eau de l'installation de chauffage et ensuite rétablir la pression de 1 ,5 bar
par un apport d'air sur le vase.
Je doute sur le bon fonctionnement de votre vase d'expansion ou d'une
obstruction dans la tuyauterie de liaison entre vase et circuit .
Cordialement
0
Jean_2969
Messages postés
3
Date d'inscription
mardi 28 mai 2019
Statut
Membre
Dernière intervention
2 juin 2019

28 mai 2019 à 19:55
Bonjour,
Membrane crevée. Cela ne se répare pas
Il faut changer le vase d'expansion.
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
29 mai 2019 à 07:24
Bonjour

Pour être sûr que le vase est percé il faut faire chuter la pression de la chaudière à zéro et vérifier si vous avez toujours les 1.5 bar dans le vase , si zéro il est percé. Si toujours 1.5 il est bon.
Pour 2.5bars dans la chaudière il faut au moins 1.5bar voir 1.8 dans le vase.
Cordialement.
0
xplom
Messages postés
33121
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
26 septembre 2022
2 513
29 mai 2019 à 09:29
bonjour
pour savoir si il est percé, appuyez sur la valve, si c'est de l'eau qui sort c'est mort
0