Probleme de vase d'expansion

- - Dernière réponse : xplom
Messages postés
34513
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
22 octobre 2019
- 29 mai 2019 à 09:29
Bonjour, je possèdes une chaudiere Frisquet 23kw classic age 13 ans meme en position eau chaude (sans chauffage) elle se met au rouge , je rétablis la pression a 2,5 bar elle fonctionne et aprés un moment elle perd de l'eau par la soupape et elle se remet au rouge . J'ai regonflé le vase a 1 bar et le problème persiste. que faire???
Afficher la suite 

3 réponses

Messages postés
862
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
16 octobre 2019
98
0
Merci
Bonjour ,
Sans aucune certitude de résultat , vous pouvez essayer de retirer 1 à 2 litres
d'eau de l'installation de chauffage et ensuite rétablir la pression de 1 ,5 bar
par un apport d'air sur le vase.
Je doute sur le bon fonctionnement de votre vase d'expansion ou d'une
obstruction dans la tuyauterie de liaison entre vase et circuit .
Cordialement
Commenter la réponse de jean3328
Messages postés
3
Date d'inscription
mardi 28 mai 2019
Statut
Membre
Dernière intervention
2 juin 2019
0
Merci
Bonjour,
Membrane crevée. Cela ne se répare pas
Il faut changer le vase d'expansion.
Commenter la réponse de Jean_2969
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7159
0
Merci
Bonjour

Pour être sûr que le vase est percé il faut faire chuter la pression de la chaudière à zéro et vérifier si vous avez toujours les 1.5 bar dans le vase , si zéro il est percé. Si toujours 1.5 il est bon.
Pour 2.5bars dans la chaudière il faut au moins 1.5bar voir 1.8 dans le vase.
Cordialement.
xplom
Messages postés
34513
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
22 octobre 2019
804 -
bonjour
pour savoir si il est percé, appuyez sur la valve, si c'est de l'eau qui sort c'est mort
Commenter la réponse de stf_jpd87