Pb de température sur congélo vertical WHIRLPOOL modèle WV 1600 A+NFW

Messages postés
1
Date d'inscription
lundi 27 mai 2019
Statut
Membre
Dernière intervention
27 mai 2019
- - Dernière réponse : stf_jpd87
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
- 28 mai 2019 à 07:58
Bonjour,

Mon congélateur WHIRLPOOL WV 1600 A+ NFW / 8549 829 96010 (avec “No Frost” et “6th sense”) ne produit plus assez de froid.

En position “congélation rapide” avec la touche EXTRA, il n’atteint plus que -12°C (sans avoir mis de denrées à congeler) avec une température demandée de -18°C.

Les températures affichées en face avant du congélo ont été contrôlées avec un thermomètre électronique à sonde (précis au dixième de degré) placé dans le 2è compartiment à partir du haut. L’affichage de température du congélo est très voisin de celui du thermomètre de contrôle.

En coupant ensuite la touche EXTRA il remonte à -9°C avec alarme température (signal acoustique et voyant rouge allumé).

Pas de bruit anormal lors du fonctionnement du compresseur.

Pouvez-vous m'aider ? Merci par avance.

Cordialement

Waldiest
Afficher la suite 

1 réponse

Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7065
0
Merci
njour

Commencer par faire un dégivrage de votre appareil les serpentins ne doivent pas avoir de givre pour avoir une idée de la panne.
Une fois cette opération faite relancer et si la panne est identique certainement que votre appareil a un problème de gaz. Dans ce cas voir un SAV 250/350€ de réparation.
Cordialement.
Commenter la réponse de stf_jpd87