Panne lave vaisselle beko dfn 1530 S

Messages postés
1
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
- - Dernière réponse :  fab59440 - 9 juil. 2019 à 09:07
Bonjour, le lave vaisselle reste bloquée après un remplissage qui ne me semble que partiel enfin il ne démarre pas. lors du déclanchement de la panne il m'as semblé y avoir une légére odeur mais là il ne se passe plus rien . j'ai commencé par tous nettoyé, pompe de vidange,( pompe de cyclage y est trouvé un petit morceaux de metal) filtres, répartiteur etc ,j'ai démonté les pompes et branchées en direct, tous fonctionne la résistance chauffe en direct , l'électrovanne tourne en direct j'ai pensé que c'était la carte, je l'ai changé même problème, j'ai changé le débit mètre le problème subsiste ce modèle fonctionne sans présostat ,le systéme anti débordement déclanche bien la pompe si besoin………….je suis désemparé aider moi sinon je sors le marteau…………...lol
Afficher la suite 

1 réponse

Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
7428
0
Merci
Bonjour

Au moment de la panne quels sont les voyants allumés ??
Bonjour, au démarrage les voyants verts:lavage et rinçage sont allumés,si je lance un programme(peut importe lequel) il vidange c'est normal et prend de l'eau puis plus rien,(pour avoir essayer au bout d'un moment (40 mn peut être) il reprend de l'eau et vidange)si je n'attends pas longtemps (5mn) et rappuie sur pause il redémarre et reprend de l'eau ,(j'ai essayé pour voir au bout de 4 fois la cuve est pleine et le système anti débordement met la pompe en route ) après une prise d'eau comme il ne se passe plus rien,j'ai vidangé en appuyant sur pause et 1/2 charge en même temps,là la pompe se met en marche pendant ce temps les voyants lavage,rinçage ,séchage clignotent et quand la vidange est terminé le voyant rouge fin s'allume....Merci d'avance fab59440
Commenter la réponse de stf_jpd87