Problème de température avec mon congélateur

Signaler
Messages postés
5
Date d'inscription
mercredi 17 juillet 2019
Statut
Membre
Dernière intervention
18 juillet 2019
-
Messages postés
24803
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 juin 2020
-
Bonjour,

J'j'ai un congélateur de marque signature scv190ixnf.
Depuis quelques temps mon congélateur n'arrive plus à la température que je l'ai fixé, c'est à dire au milieu. Il est toujours avec une alarme orange, on a beau le pousser, sa température ne monte jamais beaucoup.

Je l'ai déjà débrancher 1h comme me l'a conseillé le magasin mais rien ne change.

6 réponses

Messages postés
24803
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 juin 2020
3 146
Bjr, le voyant Orange devrait etre éteint le moteur tourne en continu .. relire le mode d emploi ??
donnez la température avec un vrai thermomètre svp ??
Messages postés
5
Date d'inscription
mercredi 17 juillet 2019
Statut
Membre
Dernière intervention
18 juillet 2019

Oui le moteur tourne toujours. Dans la notice c'est marqué que soit il est trop chargé,
Soit la porte est mal fermée.
Je n'ai pas de thermomètre pour en dessous de 0
Messages postés
24803
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 juin 2020
3 146
vous devez avoir un bouton "surgelation rapide" ou qq chose dans ce genre ??
sinon faite une photo du bandeau entier ?? mais il vous faut un thermomètre si vous voulez qu on parle la meme langue !!
Messages postés
64397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 257
Bonjour

Comme icare le voyant orange indique que votre appareil est en surgélation c'est à dire que le moteur tourne en continu. Le froid devrait au bout de 8 h être à moins 20/22°
Donc éteindre ce voyant (voir votre notice) votre appareil devrait revenir à - 18° suivant le réglage du thermostat.
Cordialement.
Messages postés
5
Date d'inscription
mercredi 17 juillet 2019
Statut
Membre
Dernière intervention
18 juillet 2019

Merci mon mari a débloquer le bouton hier mais maintenant c'est le rouge qui reste allumé

Depuis hier dans l'après-midi.
Messages postés
64397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 257
Bonjour

Depuis que vous avez rebranché votre appareil , entendez-vous le compresseur tourner?? (bloc noir sur l'arrière) avez-vous du froid dans le compartiment congélateur??
Messages postés
5
Date d'inscription
mercredi 17 juillet 2019
Statut
Membre
Dernière intervention
18 juillet 2019

Oui il tourne, il y a du froid
Messages postés
24803
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 juin 2020
3 146
j espère que vous ne laissez pas la porte ouverte en permanence ??
>>> donnez la température avec un vrai thermomètre svp ??