De l'eau remonte et déborde de mon lave vaisselle

Messages postés
2
Date d'inscription
mardi 17 septembre 2019
Statut
Membre
Dernière intervention
17 septembre 2019
-
Bonjour,
j'ai un gros soucis avec mon lave vaisselle. Sur mon (electrolux) l'eau remonte et fini par déborder, lave vaisselle à l'arrêt.

J'imagine que c'est l'électrovanne qu'il faut changer, mais laquelle ? Est-ce la vanne qui est branchée directement à la sortie d'eau (sous l'évier) ou bien un vanne dans le lave vaisselle?

Ce serrais vraiment sympa si quelqu'un peu m'aider svp?


XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
Supprimé par la modération

https://bricolage.linternaute.com/faq/11-charte-d-utilisation-des-forums-de-linternaute-com
Afficher la suite 

2 réponses

Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
1903
0
Merci
Bjr, électrovanne il n y en a souvent qu une seule au bout du tuyau !!
est ce que c est de l eau propre ou de l eau sale ?? est ce qu elle est salée ??

Commenter la réponse de Icare95
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
La modération.



Commenter la réponse de stf_jpd87