Mon lave-vaisselle s'arrête juste après le démarrage [Fermé]

Messages postés
5
Date d'inscription
samedi 23 avril 2016
Dernière intervention
15 février 2017
- - Dernière réponse : stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
- 10 août 2018 à 17:33
Bonjour,

mon lave-vaisselle démarre quand je lance un programme puis s'arrête au bout de 10 secondes, quel que soit le programme. L'eau n'arrive pas, le témoin lumineux reste allumé, et puis plus rien.
J'ai testé la vidange : elle s'effectue correctement.

Merci de votre aide.
Chiss

Modèle : lave-vaisselle Ikea (modèle Renling DW60) acheté en 2010.
Afficher la suite 

4 réponses

Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Bonjour

Il existe 8 marques de lave vaisselle avec cette référence??? voir l'étiquette
Vérifier la sécurité de la porte.
Cordialement
chiss5
Messages postés
5
Date d'inscription
samedi 23 avril 2016
Dernière intervention
15 février 2017
-
Bonjour,


la porte fonctionne bien, comme avant en tous cas.
J'ajoute que la machine lavait bien moins bien ces
derniers temps et injectait insuffisamment d'eau.
J'ai vérifié les bras, ils ne sont pas bouchés.

Cordialement
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Quand je parle de vérifier la porte je parle de la sécurité porte qui comporte un contact.
J'attends toujours la référence et la marque .
Merci.
chiss5
Messages postés
5
Date d'inscription
samedi 23 avril 2016
Dernière intervention
15 février 2017
-
la référence est 911539035. La marque est un electrolux.
Pour la sécurité, je n'ai pas encore démonté la porte.
Bonne soirée.
0
Merci
marque : whirlpool
modèle : ADG 9624FD
type : WAYFD
déjà eu cette panne
3 posts
c'est probablement la loupe.
où la commander ?
Comment la changer ?
stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Bonjour pat



Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.