Défaut vidange

Signaler
-
 Titi -
Bonjour,
J’ai un sèche-linge hotpoint aqualtis l hélice de la pompe de vidange tourne mais n evacue pas l eau et du coup celui-ci se met en défaut.

2 réponses

Messages postés
80242
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2021
23 897
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" aqualtis " , n'est pas une référence constructeur voir l'étiquette

Vous parlez de pompe de vidange, il n'y en a pas sur un sèche linge.
Il y a une pompe de relevage qui envoie l'eau dans le réservoir. Si elle ne fait pas son travail il y a le voyant cuve pleine qui s'allume alors qu'il n'y a rien dedans;

La modération.



Je l ai fais aussi,et j ai essayé d actionner le flotteur manuellement avec la pompe dans un fond d eau.
Messages postés
80242
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2021
23 897
Vous faites cette opération pendant le séchage ???
Messages postés
80242
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2021
23 897
Je ne vois plus qu'une chose changer la pompe.
Oui c est ce que j avais prévu on verra si c est ça
Messages postés
36536
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
28 octobre 2021
10 778
Bjr
Voir si le tuyau qui part de la pompe de relevage au reservoir ou a l'evacuation exterieure n'est pas bouché
non ils ne sont pas bouchés