Défaut vidange

- - Dernière réponse :  Titi - 14 oct. 2019 à 18:54
Bonjour,
J’ai un sèche-linge hotpoint aqualtis l hélice de la pompe de vidange tourne mais n evacue pas l eau et du coup celui-ci se met en défaut.
Afficher la suite 

2 réponses

Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" aqualtis " , n'est pas une référence constructeur voir l'étiquette

Vous parlez de pompe de vidange, il n'y en a pas sur un sèche linge.
Il y a une pompe de relevage qui envoie l'eau dans le réservoir. Si elle ne fait pas son travail il y a le voyant cuve pleine qui s'allume alors qu'il n'y a rien dedans;

La modération.



Je l ai fais aussi,et j ai essayé d actionner le flotteur manuellement avec la pompe dans un fond d eau.
stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739 -
Vous faites cette opération pendant le séchage ???
stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739 -
Je ne vois plus qu'une chose changer la pompe.
Oui c est ce que j avais prévu on verra si c est ça
Commenter la réponse de stf_jpd87
Messages postés
27048
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
8 décembre 2019
3586
0
Merci
Bjr
Voir si le tuyau qui part de la pompe de relevage au reservoir ou a l'evacuation exterieure n'est pas bouché
Commenter la réponse de stf_frmu