Frigo américain SAMSUNG RS h7g NBC

Fredvr Messages postés 1 Date d'inscription jeudi 17 octobre 2019 Statut Membre Dernière intervention 17 octobre 2019 - Modifié le 17 oct. 2019 à 19:07
 Fredvr - 24 oct. 2019 à 19:51
Bonsoir J'ai un frigo américain qui signale le code erreur 23 quand je le débranche je leur branche 15 secondes plus tard faire un reset au niveau sur la platine il refroidit (au passage il ne fait plus de glaçons )puis revient la température ambiante quelques temps après apparemment c'est le ventilateur

5 réponses

stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
17 oct. 2019 à 19:10
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




0
Bonjour stf_jpd87 merci pour l'info j'ai fait ce que vous m'aviez conseillé et le résultat est toujours le même toujours pas de glaçons il va refroidir un certain temps et revenir à température ambiante j'ai démonter le carter via tuto sur internet et donc accès a la résistance de dégivrage dois-je me préparer à l' remplacer
j'ai vu sur un autre forum il y avait un boîtier à l'arrière du frigo en bas à droite qui s'occupait aussi des glaçons a-t-il une influence sur la température et notamment ce problème en particulier
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
22 oct. 2019 à 11:18
Bonjour

Quand vous dites" un certain temps de fonctionnement" cela représente quoi mn/ h/ j ??
0
Je dirait 3 à 4 heures
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
22 oct. 2019 à 17:49
Bonsoir

Pour le code 23 =Erreur du ventilateur du condenseur. avez-vous un ventilateur cote compresseur ??
Je n'arrive pas à interpréter ce code ??? Désolé.
Cordialement.

0
Oui côté compresseur j'ai un ventilateur que j'ai changé car pensant qu'il était défectueux je l'ai commandé et remplacé après avoir attendu 24 heures débrancher portes ouvertes et réaliser un reset sur frigo le problème persiste toujours et je voulais savoir comment déterminer quelle résistance de dégivrage va les changer celui du côté congélateur ou celui côté réfrigérant
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
22 oct. 2019 à 18:24
bonsoir, je ne crois pas du tout que cela vienne de votre résistance, de toute manière c'est simple avant de la changer mesurez la elle doit faire dans les 300 ohms
0
Fredvr > stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
22 oct. 2019 à 18:28
Du coup je dois me fournir un ampèremètre pour pouvoir mesurer ça c'est ça et où puis-je mesurer les données
0
Je ne sait pas où il ce trouve
0
Test effectué je suis a 250
Du coup pas de prise de glace cela peut provenir de la sonde de température
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
23 oct. 2019 à 07:20
Bonjour

Voltmètre pas ampèremètre il suffit de débrancher la prise et de contrôler les deux fils.
moi aussi je ne crois pas à un problème de résistance, mais comme on ne sait pas comment est géré le fonctionnement du calculateur ???
0