LAVE LINGE SIEMENS( IQ 500) WT44W370FG/08 ne démarre plus

Messages postés
1
Date d'inscription
dimanche 20 octobre 2019
Statut
Membre
Dernière intervention
20 octobre 2019
- - Dernière réponse : stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
- 21 oct. 2019 à 07:48
Bonjour,
Mon sèche linge ne démarre plus. La lampe start/stop clignote dès que je choisis un programme.
J'ai nettoyé les filtres, vidé le bac à eau.la porte est bien fermée.
J'ai lu que je pouvais faire un diagnostic de panne en mettant le bouton de programme sur 6 heures et tout en appuyant sur le bouton délicat, et en avançant la touche de programme d'un cran,la touche stop/start est allumée puis recherche pendant +-2 min...p10 s'affiche et le bouton start/stop clignote.
Qui peut m'aider ?
Merci
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193
1
Merci
Bonjour la Belgique

Pas de documentation pour cette référence (produit Belge)
Mais si en teste vous avez le code 10 il y a un problème de communication avec le module de puissance. Donc vérifier les connexions du module si rien voir SAV.
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 6615 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87