Pompe de forage

Signaler
-
stf_jpd87
Messages postés
61302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 avril 2020
-
Bonjour, ma maison es alimenté en eau par une pompe de forage emergée. Lorsque j'ouvre un robinet,la pompe se declenche pour faire couler l'eau. ( ma pompe es relié directement au circuit d'eau sans passer par une vessi tampon). Depuis un certain temps la pompe ne demarre plus automatiquement quand j'ouvre un robinet. Je dois couper son alimentation au niveau du disjoncteur puis la reclancher pour qu'elle puisse demarrer. Quelles peuvent etre les causes de cette panne? Merci pour votre aide.

4 réponses

Messages postés
8457
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
6 avril 2020
1 760
Bonjour : déjà controler ce disjoncteur qui a peut-être un soucis
Cdlt
Messages postés
61302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 avril 2020
9 601
Bonsoir

Ou problème de pressostat.
Cordialement.
Messages postés
23668
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
7 avril 2020
2 642
Bjr, marque et modèle de la pompe (de puit et a priori immergée) ? c est quoi qui commande la mise en route s il n y a pas de ballon en pression ??

Messages postés
61302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 avril 2020
9 601
Bonjour

Il n'y a qu'un pressostat pour faire fonctionner la pompe.
Je viens aujourd'hui de découvrir une nouvelle panne sur ce pressostat. Le trou dans le pressostat qui communique avec la membrane de ce pressostat, bouché. Les valeurs de fonctionnement de celui ci étaient complètement erronées

Vues pressostat démonté sans aucun piège. l'arrivée d'eau est à l'opposée des photos.