Vedette VLT4086 lave linge ne chauffe plus.

Signaler
-
stf_jpd87
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
-
Bonjour,

Malgrès la carte électronique changée puis le thermoplongeur contrôlé 26.3 puis la sonde thermique 16
La machine ne chauffe pas, au bout de 10 minutes de lavage 60° elle chauffait, j'ai testé le voltage au thermoplongeur aucun courant.
Je suppose que c'est le pressostat ???
Merci de me donner de plus amples informations.
Cordialement.

3 réponses

Bonjour,

Cela vient du relais sur carte si vous n'avez pas de 230v aux bornes de la résistance,ne jetez pas vos anciennes pièces

Plaquette de tests
La chaîne liée au chauffage machine

La résistance quelque soit sa forme
La sonde se trouvant sur la résistance
Fils coupés ou cramés à refaire
Le relais sur carte en dernier de tout

Test sur Machine (Résistance)

1 sous tension
vous prenez du testeur
vous selectionnez courant alternatif calibre 500v
vous mettez la machine sous tension
vous mettez les pointes de votre testeur sur les bornes de la résistance vous devriez trouver 230v si rien les fils sont coupés dans le circuit machine

2 hors tension
vous débranchez la machine
vous débranchez la résistance en repérant la position des fils
vous selectionnez Ohms sur un calibre ou vous pouvez lire la valeur sinon vous augmenter le curseur 200 Ohms
vous mettez les pointes du testeur sur les bornes de la résistance vous devriez trouver une valeur entre 30 et 35 ohms si rien la résistance est morte


ATTENTION précautions d'usage Electricité


Test en Direct hors machine
vous mettez la résistance à tester sur votre établi si vous en avez un ou sur une planche à découper en bois sur votre table.
vous confectionnez deux cordons avec fil en 2.5² à une extrémité deux cosses et à l'autre une prise;
ensuite vous enfichez les deux cosses sur les bornes de la résistance et la prise dans la prise murale
vous devriez sentir la chaleur ,débranchez le test est terminé
Là si elle chauffe en direct vous pourrez continuer votre recherche sur la carte électronique (le relais de chauffage,ou un composant HS)

Test de la Sonde Hors machine

une sonde sa résistance est élevée à froid et diminue quand la température augmente
vous la sortez de son logement vous mettez le bout de la sonde dans une casserole d'eau chaude ou vous faites le test avec une bougie puis vous mettez les pointes de l'appareil de mesure sur ses cosses sur selection Ohms, vous mesurez sa valeur .


si valeur zéro = bonne
si valeur à l'infinie = sonde HS
Merci pour vos conseils . . .
Concernant la carte électronique je l'ai reçu puis monte hier donc je pense pas que c'est la carte !
Le thermoplongeur contrôlé sur 200 Ohms affiche 26.3
Puis la sonde sur 2000k Ohms affiche 016
Les valeurs sont bonnes .
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 297
Bonsoir

La machine ne chauffe pas, au bout de 10 minutes de lavage 60° elle chauffait,

je ne comprends pas cette explication.

Si vous avez changé la résistance vous avez changé la sonde de température puisque elle est fournie avec.
Le pressostat non: le moteur ne tournerait pas. et l'eau continuerait à monter.
Ce qui étonnant c'est que vous ne nous signalez aucun code erreur????
Cordialement
Bonsoir,
C'est pas la résistance que j'ai changé mais la carte électronique
Concernant le code d'erreur il n'y a pas d'affichage électronique sur cette machine .
stf_jpd87
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 297
<code> puis le thermoplongeur contrôlé 26.3</code > Ok Lui est bon à 26Ω
Mais la sonde de température elle doit varier de 20 à 5 KΩ entre 20/90°

Les codes sont signalés par des voyants qui s'allument ou qui clignotent.
Bonsoir,
Petit renseignent :
J'ai 15.23 Ohms en sortie de la sonde du thermoplongeur de mon lave-linge celle-ci est hors-service ?
Si oui je peux la remplacer ( sonde ) ou changer le tout ?
Cordialement.
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 297
Bonjour


Pour moi il faut changer la résistance et la sonde. Demander confirmation au vendeur.
Cordialement.