Compresseur bicylindre 100l Hyundai un cylindre n aspire plus d air. [Résolu]

Signaler
-
 Choch -
Bonjour,
J ai un problème avec mon compresseur, il met presque 10mn a se remplir, se remet en route très vite et a une utilisation très courte pour poncer par exemple et j ai remarqué qu un seul cylindre aspiré. Sauriez vous d ou peut provenir la panne svp. Et que dois je faire? Merci pour votre aide. Le compresseur a moins de 3 ans.

4 réponses

Messages postés
14798
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
22 mars 2020
16
Dans les causes possibles :
Segmentation HS a cause d'un manque de lubrification
Soupape en haut de cylindre qui ne ferme plus
Fuite dans le circuit
Sans demontage vous ne pourrez pas savoir....
J ai démonté ce matin et j ai trouvé un clapet cassé, donc j ai commandé les pièces, par contre ce qui m inquiete, c est que je n ai pas trouvé la deuxième partie du clapet cassé et je ne sais pas non plus le sens de montage. Est ce qu il y a un clapet dessus et un autre dessous ou les deux dessus . Quelqu un aurait un schéma de montage svp. Merci
contrariness
Messages postés
14798
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
22 mars 2020
16
Normalement dans la notice vous devez trouver un eclate de la machine avec la reference des pieces de remplacement (d'ailleurs le "kit clapet" est un elements que l'on peut commander)...
D'apres l'image, il y en aurait un dans un sens et un dans l'autre ...
https://swap-europe.com/fr/kit-clapets/compresseur/17009000
Et je pense qu'il faut mieux changer les 2 en meme temps...

Le bout manquant peut etre parti dans la cuve... tout depend de sa taille !
C bon j ai trouvé la deuxième partie, ouf elle était resté collé dedans. En faites, j ai démonté la deuxième soupape pour m assurer du montage et la j ai enfin compris le fonctionnement, je reçois les pièces normalement mardi voir mercredi, je remonte et vous tiens au courant si ça fonctionne correctement. Quand je l ai acheté le remplissage de la cuve a 9bar se faisait en moins de 3 mn, j espere retrouver la pleine puissance de mon compresseur... merci
Bonjour, c'est bon c'est réparé, c’était bien a cause du clapet qui était cassée, je l ai changé, et le compresseur se charge en moins de 3 mn.
merci