Supresseur Salmson le mano raccordé me donne 0bar quand j'ai vidé le surcuit m

Ridman - Modifié le 8 févr. 2020 à 10:45
stf_jpd87 Messages postés 94613 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 avril 2024 - 13 févr. 2020 à 06:45
Bonjour, j'ai un problème avec mon supresseur Salmson et son coffret smart contrôle code. Défaut 1.2.1.1. errore 80.2 malgré l'aquittememt le le défaut reviens et le supresseur démarre .

L'autre problème est que je constate que le mano du supresseur et le variateur ne mes donnent pas les mêmes valeurs. Sur le coffret de supresseur Salmson lors que je me bouton en position on j'ai 4.2bar et et sur le mono toujours 0bar.
A voir également:

3 réponses

stf_jpd87 Messages postés 94613 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 avril 2024 27 476
Modifié le 8 févr. 2020 à 11:48
Bonjour le Gabon

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.



 Sur le coffret de supresseur Salmson lors que je me bouton en position on j'ai 4.2bar et et sur le mono toujours 0bar.

le mano 0bar se trouve sur quel circuit?? eau ou au niveau du pressostat???

La modération.




0
Bonsoir,
Vraiment désolée pour le manque de précision , le modèle du coffret c'est smart contrôle et le modèle du supresseur Salmson est lafert.
Le mano est raccordé au pied du supresseur c'est un supresseur incendie
0
stf_jpd87 Messages postés 94613 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 avril 2024 27 476
13 févr. 2020 à 06:45
Bonjour

Désolé je ne connais pas ce principe de fonctionnement.
Cordialement.
0