Lave vaisselle tu son 47a/2

Signaler
-
 Fr71 -
Bonjour,
Mon lac vaisselle prend l'eau puis se vidange sans laver. Maintenant la led lavage/3h est allumé ' et la led marche/pose clignote sans arrêt et plus rien ne répond.
Je précise pas de fuite en dessous ,j'ai démonté les côtés tous est nickel.
Merci de votre aide
Bien cordialement

5 réponses

Messages postés
37789
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 janvier 2022
11 501
Bjr
Par contre il nous faudrait la marque type et référence de votre produit pour pouvoir vous venir en aide
Messages postés
82542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 709
Bonsoir

Marque TUCSON référence incomplète TV 47 a/2
Voir les codes erreurs de votre machine ne correspondent pas à ce que vous dites ???

Cordialement.
Merci pour les réponses. La correction automatique a transformé mon message...
Tucson lave vaisselle Tv47A/2
Le lave vaisselle a pris l'eau et vidange juste après remplissage. Depuis j'appuie sur marche.
1/ Led Depart/pause clignote et led ' lavage 3h' allumé en continue
J'ai testé la fermeture porte est ok. La carte mère nickel.
Quand j'appuie sur 'depart/ pause ' LA LED 'lavage 3h ' s' éteint et se rallume et en même temps la led ' depart/ pause' s' eteind puis se remet à clignoter. Puis revient à 1/.
Je confirme votre remarque ce code n'est pas référencé ????
Merci de votre aide
Messages postés
82542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 709
Bonjour

Deux choses à vérifier:
le programme de la page 16 et voir
si un programme différé ne serait pas en place. Voir sur cette NOTICE


Cordialement.

Bonjour, deja, merci pour la notice ???? j'ai fait la manip. Toujours pareil. Donc je vais laisser allumer 3h pour voir s'il démarre .. .
Merci