Lave vaisselle indesit dfg 15b1 s fr se met en defaut

Signaler
Messages postés
5
Date d'inscription
samedi 4 avril 2020
Statut
Membre
Dernière intervention
6 avril 2020
-
 Mily -
Bonjour,

Mon lave vaisselle Indesit de modèle DFG 15b1 S FR se met en defaut au bout de quelque seconde. Je m’explique :

Je choisi le programme, le lave vaisselle démarre (se vidange, puis se remplit) au cour du remplissage, il s’arrête et se met en defaut puis il se re vidange. Les leds Lavage et END sont allumées en vert fixe et le voyant Sel clignote en rouge.

À quoi correspond se défaut ?

Les niveaux de sel et liquide de lavage sont OK, les filtres sont proprent.

J’aurai besoin d’un peu d’aide svp car je sèche.

Merci d’avance.

9 réponses

Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

Délai de remplissage trop long
Voir l'ouverture du robinet
le filtre dans le tuyau d'alimentation en eau
le tuyau du pressostat bouché. N° B 23
Voir sur cette VUE ÉCLATÉE
Cordialement.

Messages postés
5
Date d'inscription
samedi 4 avril 2020
Statut
Membre
Dernière intervention
6 avril 2020

Bonjour, merci de votre réponse.

J’ai contrôlé le robinet d’alimentation en eau, il est ouvert.
Le filtre dans le tuyaux d’alimentation, il est propre.
Le filtre à l’entrée de l’électrovanne d’arrivée d’eau, il est propre aussi.
J’ai débranché le flexible du pressostat et soufflé dedans, j’entend bien le pressostat d’actionner.

En démontant le coté gauche du LV, je vois circuler par la pièce n B25 et ensuite par le bac a sel (l’espèce de filtre avec le sel orange) B 27.

L’eau monte dans la cuve quasiment au sommet de la pièce B9 avant de se mettre en alarme.

Cordialement
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
En cours de remplissage ouvrir la porte et rajouter 1.5litre d'eau, refermer, relancer le remplissage : que se passe t-il??
Cordialement.
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

Vous avez soufflé dans le tuyau coté cuve ???
Messages postés
5
Date d'inscription
samedi 4 avril 2020
Statut
Membre
Dernière intervention
6 avril 2020

Bonjour, merci de votre réponse.

Je viens de faire l’essai de rajouter 1,5l en cour de remplissage. Mais rien ne change, toujours le même défaut.

Cordialement,
Gaëtan
Messages postés
5
Date d'inscription
samedi 4 avril 2020
Statut
Membre
Dernière intervention
6 avril 2020

J’ai déraccordé la durite B22 de la pièce B15 et soufflé de se coté. Et j’entendais le pressostat changer de position

Cordialement
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
bonjour

Après la vidange vous dites que l'arrêt se fait quelques secondes après . Combien de seconde. Moins de 10s
J'insiste: en débranchant le tuyau de la cuve vous êtes vous assuré que le passage entre cuve est tuyau n'est pas bouché Je ne parle pas du tuyau. Vérifier par la même occasion si ce tuyau n'est pas percé. Le code" lavage et end "indique un problème de détection de remplissage.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
5
Date d'inscription
samedi 4 avril 2020
Statut
Membre
Dernière intervention
6 avril 2020

Re bonjour,

J’ai contrôlé la durite, elle est en bon état.
J’ai soufflé dans la durite en direction de la cuve, ca n’a pas l’air bouché, j’y ai inséré un cure dent, il en est ressorti propre.

Mais miracle en remontant et à la mise en route il est passé en lavage après le remplissage.

Je tenais à vous remerciez pour le temps que vous m’avez consacré et vos précieux conseils.

Cordialement
Gaëtan
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Merci du retour :o))

Bonjour
J ai le mm LV ref dfg15b1
Samedi les plombs ont sauté il était en route
Bug en fin de cycle bouton pause voyant orange et sel clignotant rouge
J ai refais cycle hier en rapide
Au bout d 1h30 il avait tjs pas fini... j ai forcé la vidange... hier soir mon mari teste prélavage pdt phase de séchage rebelote voyant orange et rouge
Il se rempli se vide mais ne finit pas ses cycles puisque ne passe pas en phase de séchage... ça peut venir d ou svp ?
Merci
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
+Bonjour

Commencer par contrôler la résistance de chauffe 26/28 Ω N° B-19 vue éclatée message N°1
Cordialement.
Merci pour l idée
Effectivement il ne chauffe plus
Bonne soirée
Cordialement