Probleme gache electrique portillon CAME

Signaler
-
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour,
Bonjour, je rencontre un probleme avec la gache electrique CAME de mon portillon.Si je fais le code via le digicode pas de soucis la gache fonctionne par contre si je veux ouvrir via le visiophone on entend un ronronnement et ja' l'impression qu'il ny a pas assez se "peche"pour ouvrir la gache.Quelqu'un a t il une solution a ce probleme Merci a tous

5 réponses

Messages postés
16027
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 octobre 2021
1 755
Bonjour,

Il serait utile de savoir si cette installation a déjà fonctionné ou si vous venez de la réaliser...

Cdt
Messages postés
36456
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 octobre 2021
10 724
Bjr
Gt55 a raison, si c'est une réalisation récente, voir la section du fil et sa longueurr

Bonjour et merci pour votre reponse rapide.Ce n'est pas une nouvelle installation et celle ci fonctionnait tres bien depuis 1an a l'achat de la maison.J'ai verifié les connexions .La gache avec le digicode fonctionne tres bien mais venant du visiophone on entend le transfo qui grogne comme si il y avait un manque de puissance pour faire fonctionner la gache .??
Messages postés
16027
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 octobre 2021
1 755
Avez-vous les références / schémas de cette installation ?
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
Bonjour

Il serait bien de contrôler les tensions entrée et sortie aux bornes de ce transformateur voir faire une photo de celui-ci.
Référence de ce visiophone.
Cordialement.