Gazinière Arthur Martin Electrolux [Résolu]

Signaler
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020
-
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020
-
Gazinière Arthur Martin Electrolux Complice V6588CPW1
1- Le four commence à chauffer et s'arrête de chauffer à 120°C alors que la température est préréglée à 180°C. La température redescend et impossible de relancer la chauffe. La lumière du four s'éteint.
2- Le four ne chauffe plus du tout. Le tourne broche ne fonctionne pas, pas de lumière, donc pas d'électricité au four.

9 réponses

Messages postés
31981
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 octobre 2020
6 893
Bsr
Avez vous verifiez les connexions a la prise et au bornier de raccordement du four ?
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonsoir,
Merci de votre message.
Les plaques de cuisson électriques sont alimentées.
J'imagine qu'il s'agit du même bornier.
Cdlt.
Messages postés
68340
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2020
14 279
Bonjour

Une fois froid, repart-il ???
Voir sur cette VUE ÉCLATÉE pour la suite.
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonjour,

Un grand merci !
Armé de "courage" (je ne suis qu'un vieux bricoleur), j'ai déposé suivant vos conseils le panneau arrière après avoir coupé l'alimentation générale.
Je n'ai rien trouvé de défectueux au niveau des contacts enfichés que j'ai vérifiés en les ajustant (au cas où).
J'ai déposé et vérifié le fusible du programmateur et l'ai remis en place.
J'ai retiré la sonde et je l'ai remise en place.
J'ai remis sous tension et tout fonctionne à merveille.
Je n'ai pas d'explication rationnelle sauf à que le fusible ait bougé lors de chocs dus à un déménagement récent.
Merci.
Messages postés
68340
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2020
14 279
Merci du retour :o))
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonjour,
Le problème n'est toujours pas complètement résolu.
Une fois que le four a marché normalement et qu'il a été mis à l'arrêt quelques jours, le problème se reproduit.
Mise en marche. Le four commence à fonctionner, puis s'arrête avant d'avoir atteint la température sélectionnée. Plus rien ne marche.
Je coupe alors l'alimentation générale et après avoir remis sous tension, le four remarche normalement.
Il y a donc un élément qui est réinitialisé hors tension, mais lequel ?
Cordialement.
Messages postés
68340
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2020
14 279
Bonjour

Je pense plus à un faux-contact sur l'alimentation . Donc au moment de la panne contrôler le circuit et particulièrement l'alimentation de la platine. .
Cordialement.
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonjour,

Merci de vos conseils.
La "platine" c'est le circuit imprimé ou carte, cf. lien pour photo ?

Messages postés
68340
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2020
14 279
oui.
Messages postés
8
Date d'inscription
mardi 21 avril 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonjour,

Désolé de vous solliciter à nouveau. J'ai poursuivi comme je le pouvais dans l'immédiat.
Le four cesse de chauffer lorsque la porte a été ouverte et refermée.
J'ai vérifié la sécurité enfants qui ne semble pas être en cause.
Est-ce que la butée de porte pourrait être la cause. Permet-elle une alimentation ou au contraire un arrêt d'alimentation si la butée de porte est défectueuse ? C'est semble-t-il une pièce mécanique. Je n'ai pas démonté.
Cordialement.