Oral b Braun 3719

Signaler
Messages postés
2
Date d'inscription
mardi 8 février 2011
Statut
Membre
Dernière intervention
5 mai 2020
-
Messages postés
70261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
-
Bonjour à tous,

Je viens de démonter mon oral b pour remplacer le tuyau.
N'ayant pas pour l'instant du 4mm, j'ai bricoler avec du 6mm. Mais lors du test après réparation, la pompe fonctionne bien mais il ne se passe absolument rien au niveau de l'eau. Il n'y a pas la moindre aspiration j'ai l'impression...

Ça fait un petit moment que je ne l'ai pas utilisé mais dans mes souvenir, il devait y avoir des petites bulles qui devaient se former dans le fond du bac d'eau, et là rien.

Ne sachant vraiment pas d'où peut venir ce soucis, j'espère que quelqu'un ici pourra m'aider. Merci par avance pour vos retours.

2 réponses

Messages postés
13782
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
30 novembre 2020
1 086
Bonsoir,

Réessayez avec du 4mm...
Certainement que le 6 est trop gros et que la pompe n'a pas la puissance nécessaire pour ce diamètre !

Cdt
Messages postés
70261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 534
Bonjour

Non c'est le clapet anti-retour qu'il y a dans la pompe qui doit être bloqué avec le temps.
Cordialement.
Tuyau vendu par Amazon. https://www.amazon.fr/Festo-159662-Plastique-tuyau-Pun-4-X-0-75-bl/dp/B00RN3KA8Y
Cordialement.