Pompa Gardena 4000/4 electronic plus

Picaglace - 13 mai 2020 à 14:20
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
- 24 juin 2022 à 08:12
Bonjour,
J’ai une pompe Gardena 4000/4 electronic plus, qui est branchée sur les WC, machine à lavée et jardin. Malheureusement depuis quelque temps elle ne cesse de se désamorcer et je suis à chaque fois obligé de couper le courant et de le remettre, elle redémarre mais c’est pas pratique...
Avez vous une idée de la cause du problème ? (J’avais déjà démonté tous les filtres et nettoyer mais sans succès
)
Merci

6 réponses

labricole47
Messages postés
15141
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
23 juin 2022
2 251
13 mai 2020 à 14:26
Bonjour
je ne vois pas de lien entre le fait qu'elle se désamorce et le fait de couper le courant
avez vous un clapet anti retour à l'entrée de pompe
1
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
26 122
24 juin 2022 à 08:12
Bonjour

Il est préférable que le clapet soit au plus près du départ (entrée d'eau) .
1
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
26 122
13 mai 2020 à 18:31
Bonjour

Cette pompe ne me semble pas prévue pour des eaux usées??
Cette pompe est utilisée pour vider une fosse
(hauteur entre la pompe est la fosse)
évacuation de l'eau vers où??
Cordialement.
0
Bonjour,

Cette pompe est reliée à des cuves d’eau de pluie, et est utilisée pour les WC et la machine à laver.
J’ai déjà démonté et nettoyer tous les filtres, ils étaient propre
Une idée ? Pourquoi elle se désamorce ?
Je pensai mettre un ballon de surpression , est ce une bonne idée ?
Merci
0
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
26 122
15 mai 2020 à 06:52
Bonjour

Par rapport au niveau d'eau la pompe se trouve plus basse ou plus haute ??

Une vessie serait mieux et éviterait des démarrages continus de la pompe.
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour peut être le clapet anti retour de la crépine qui ne fait plus son effet
0
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
26 122
Modifié le 30 avril 2021 à 18:46
Bonjour Domi.

C'est une éventualité qu'il a dû résoudre depuis un an :o))
0
Bonsoir effectivement moi aussi, le moteur tourne mais l eau ne sort pas et le deuxième boutons du cadran électronique en partant du haut clignote.
Si vous avez eu une réponse pour votre cas merci de bien vouloir me le dire.
Cordialement JJD
0
stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022
26 122
24 juin 2022 à 07:12
Bonjour jacq

Si la pompe se désamorce il faut commencer par le clapet antiretour si votre pompe est de surface. Clapet qui doit se trouver au départ du tuyau dans l'eau .
1
Jacq > stf_jpd87
Messages postés
85485
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juin 2022

24 juin 2022 à 07:52
Bonjour Stf, merci pour ce conseil ainsi que votre rapide réponse,j ai mis un clapet anti retour à l entrée de la pompe.
Par contre je l’es installé à la sortie d un bassin et entre un filtre, j espère que c est bon?
Merci belle journée
Cordialement JJD
0