Probleme pompe immergée gardena 5500/5

Résolu
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
- 22 mai 2020 à 15:32
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
- 24 mai 2020 à 20:27
Bonjour,
Jai acheté une pompe immergée gardena suite à un forage réalisé récemment.
Jai bien installé suite aux indications, elle a marchée 5 min et depuis plus rien.
Je l'ai remontée pour voir si le socle d'aspiration était bouché mais rien et je suis perdu. Quelqu'un aurait il des idées pour tester ou est le problème ?

9 réponses

Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
24 mai 2020 à 10:24


Pour voir le sens de dévissage , prêtez attention à l'inclinaison des filets :
Dans votre cas , elle se dévisse à gauche (comme une vis "normale")
2
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

24 mai 2020 à 10:53
A part le matériel spécifique citez plus haut pas d'autre moyen plus simple ?
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 236
Modifié le 22 mai 2020 à 18:09
Bonjour

La pompe est une chose, c'est le reste sur lequel vous ne dites rien .
En sortie de pompe vous devez avoir une cuve avec vessie et un pressostat???
Confirmer .
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

22 mai 2020 à 18:37
Non pas encore même si je compte mettre cela, j'attends de les recevoir. Mais cela devrait marcher comme même non ? Je suis désolé c'est ma première pompe avec forage et je suis un peu perdu....
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 236
23 mai 2020 à 06:11
Bonjour

L'avez-vous fait tourner en extérieur depuis que vous l'avez remontée ???

Êtes-vous certain d'avoir assez d'eau dans la nappe ???
Cordialement.
1
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

23 mai 2020 à 08:04
Oui je l'ai essayé dans un bac assez profond et j'entends le moteur tourner. Et oui l'eau est bien présente dans le forage
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266
23 mai 2020 à 08:08
Bonjour
elle fonctionne (vide le bidon ) si vous la mettez dans un bidon plein d'eau ?
1
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

23 mai 2020 à 08:12
Il faut que j'essaye dans un bac plus grand je pense car le moteur tourne mais rien ne se passe et au bout de 10/15 sec je ne l'entends plus.
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266 > Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

Modifié le 23 mai 2020 à 08:19
alors a mon avis ,vous avez une m*** dans les turbines qui bloque la rotation ,et elle se met en sécurité par le thermique
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
> labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022

23 mai 2020 à 08:21
J'ai démonté le socle d'aspiration et je ne voit rien qui bloque. Est ce qu'il y a un moyen d'essayer d'enlever cette saleté sans tout démonter ?
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266 > Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

Modifié le 23 mai 2020 à 08:25
en premier :
elle vide le bidon ?
oui ;c'est autre chose
non ; elle est bloquée
et là chacun son astuce ; tapoter délicatement pour essayer de débloquer ...ou démonter
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
> labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022

23 mai 2020 à 08:27
OK merci d'après la notice sa peux effectivement être quelque-chose qui bloque. Merci de votre aide je vais essayer
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
24 mai 2020 à 08:43
Bonjour,
La partie noire se dévisse , mais avec précaution .
Utilisez une clé sangle:
https://www.google.com/search?q=cl%C3%A9+sangle&sxsrf=ALeKk01ls1i4k4mdVNDvojNbMByPIrPdjg%3A1590302168235&source=lnms&tbm=isch&sa=X&ved=2ahUKEwjfxcqe8cvpAhX6AWMBHbNLD0kQ_AUoAnoECAwQBA&biw=1440&bih=767
Que vous pouvez concevoir avec une courroie provenance auto (distribution ou accessoire).
Ceci, afin de ne pas forcer sur les branches .
https://bricolage.linternaute.com/forum/affich-121104551-pompe-immergee-pourquoi-fait-elle-declencher-le-disjoncteur-differentiel#15
1
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266
Modifié le 24 mai 2020 à 09:11
un doute :
sens de dévissage ? normal vu image post 15
https://www.youtube.com/watch?v=j72JBDXYdHA

1
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

24 mai 2020 à 09:53
J'ai essayé que dans un sens je vais voir en essayant l'inverse. Merci pour votre aide à tous en tout cas sinon japelle le Sav demain mais bon comme elle est neuve je vais pas trop forcer.
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

24 mai 2020 à 20:10
Merci j'ai enfin réussi et la pompe était bien sale.
Meeci de votre aide
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266 > Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

24 mai 2020 à 20:19
Génial ; félicitations
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
> labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022

24 mai 2020 à 20:27
Merci surtout à vous
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

23 mai 2020 à 15:49


Toujours au même point je n'arrive à accéder à rien et impossible de démonter quoi que ce soit ou alors je n'ai pas trouvé
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266
Modifié le 23 mai 2020 à 16:06
une vue de l'ensemble svp


c'est celle ci .
?
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
> labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022

23 mai 2020 à 16:02


Voilà la partie basse de la pompe
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020
> labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022

23 mai 2020 à 16:15
Oui pardon c'est bien celle la
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266
23 mai 2020 à 17:31
la partie noire se dévisse , la partie inox est un filetage


0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

23 mai 2020 à 17:47
Je ne voit vraiment pas où je peux dévisser toute la partie noire ? J'ai essayé sans trop forcer par peur de tout casser... Vous penser que je peux forcer un peu ?
0
labricole47
Messages postés
15343
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 août 2022
2 266 > Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

24 mai 2020 à 07:34
si cela s’avère risqué ou compliqué ,avant de casser ,si elle est garantie ; essayez la garantie
si la garantie est refusée ,perdu pour perdu ....forcez sur la partie noire; certaines sont collées ,d'autres simplement coincées;on y arrive pas toujours
0
Benoitlefeuvre
Messages postés
17
Date d'inscription
vendredi 22 mai 2020
Statut
Membre
Dernière intervention
25 mai 2020

23 mai 2020 à 09:07
D'accord je vais essayez cela, merci de votre aide
-1