CONGELATEUR WHIRLPOOL WVA31612NFW

Signaler
Messages postés
1
Date d'inscription
mercredi 27 mai 2020
Statut
Membre
Dernière intervention
27 mai 2020
-
Messages postés
79282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
-
Bonjour,
sur ce congélateur acheté en 2014, le ventilateur s'est mis récemment à faire un bruit important, j'ai démonté le bloc ventilateur en haut mais ça ne me montre rien d'accessible.
S'il vous plait, je suis à la recherche d'un conseil.

D'avance merci

5 réponses

Messages postés
79282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 950
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.




stf_jpd87 bonjour;
Moi aussi j'ai un Whirlpool WVA31612NFW.
Tous les 6 mois, je suis obligé de le dégivrer à cause du bruit que fait le ventilateur frottant sur la glace.
Je doute que le "Dégivrage automatique" indiquée dans la notice ne fonctionne pas. Il est rien dit de son fonctionnement dans la notice. Tu parles d'une résistance chauffante pour dégivrer ... comment sais-tu qu'elle fonctionne? Aucun voyant sur le tableau indique que le dégivrage est en cours. Je suis hors garantie.
Merci
Messages postés
79282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 950
Bonjour

Sur ce congélateur avec dégivrage automatique , il ne devrait pas y avoir de formation de glace , ce dans le cas où la résistance de dégivrage est en état de fonctionner. Ce qui n'est pas le cas pour vous. La raison: souvent la résistance est coupée ou son fusible fondu par excès de chaleur .
Aucune alarme pour ce problème . Sur votre modèle la résistance doit être N° B-5
Voir sur cette VUE ÉCLATÉE
Cordialement.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Grand merci stf_jpd87 de ton attention et ton aide.

Oui je supposais bien que le dégivrage fonctionnait avec une résistance.
J'ai essayé de démonter le cache plastic dans le compartiment du haut (là où l'on localise le bruit du ventilateur frottant la glace) mais je n'ai pas réussi à l'ouvrir complètement ... donc rien vu juste le ventilateur.
Il doit y avoir un clavetage ou bien une astuce de démontage que je ne connais pas...
De plus, peut-on disposer du schéma électrique de ce congélateur ??? Pour localiser le fusible et voir tester si la résistance est bonne....
Un autre inconvénient constaté: il m'est arrivé, (un an déjà) que le ventilateur soit bien bloqué ... donc le froid n'est plus ventilé et j'ai constaté que le pain mis dans le casier le plus bas commençait a se ramollir donc température bien en dessous de -18°. Mais le tableau affichait clairement encore -18° donc pas d'alarme de froid. La sonde de température devrait être posée au fond du congélateur et non en haut , trop près de la source de froid.
Ca fait beaucoup d'anomalies....
Merci d'avance
molo2003
Messages postés
79282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 950
Bonjour

Pour le démontage de la façade N° B10 il faut voir sur place . A distance impossible. Attention un excès de glace peut bloquer le panneau .
Les plans électriques ne sont disponibles que dans un SAV: payant. Le fusible thermique et toujours en série sur la résistance de dégivrage
La sonde est toujours dans le haut : normal, le froid est toujours + dans le bas quand le ventilateur est au repos.
Maintenant si la sonde est prise dans la glace elle ne fait plus sa fonction de détecter la température environnante ;
Cordialement.