Congélateur

Signaler
-
Messages postés
66128
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
-
Bonjour,
Pourquoi ma viande est bien congelé mais pas mes glaces? J'ai beau mettre le thermostat à fond ça n'y change rien

3 réponses

Messages postés
31082
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 août 2020
6 182
Bjr
La marque type et reference sont necessaire pour vous venir en aide
Bonjour, merci c'est un whirlpool electronic control. Nous n'avons plus la doc. J'ai -7 degré dans le congélateur
Messages postés
25531
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
4 août 2020
3 627 > Henry
si -7°C en marche continue vous pouvez mettre a chauffer la
Messages postés
25531
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
4 août 2020
3 627
Bjr, si vos glaces sont moles votre viande est dans le meme état il va falloir commencer a la manger ou la faire cuire !!
température du compartiment ainsi que temps de marche/arret du compresseur ??
Messages postés
66128
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
12 636
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" electronic control " , n'est pas une référence constructeur voir l'étiquette compartiment réfrigérant
La modération.