Démontage bandeau de commande Samsung Eco bubble 8kg WF1814YPC [Résolu]

Signaler
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020
-
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020
-
Bonjour, je dois démonter le bandeau de commande de mon lave-linge pour pouvoir enlever le couvercle qui amène l'eau au bac à produits car celui-ci est fendu. J'ai enlevé les vis du dessus mais je n'arrive pas à le dé-clipser (à gauche ça va mais pas à droite). En lisant d'autres questions sur le forum, j'ai vu que certains modèles avaient des vis derrière le panneau mais je n'en vois pas sur le mien. J'espère que vous pourrez m'aider car je me suis renseignée chez un réparateur et il y a déjà 80€ de frais de déplacements plus la pièce et main-d'œuvre, et je ne peux pas me le permettre. Merci pour votre aide et bonne journée à tous.

3 réponses

Messages postés
25444
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
30 juillet 2020
3 574
Bjr, aucun anomalie particulière vous procédez comme pour la gauche ?? comment pouvez vous savoir que le bac est fendu s il est sous le couvercle ??
nettoyez déjà votre tiroir a lessive et le bac avec une brosse a dents !!
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020

Bonjour, mon bac à lessive est nettoyé régulièrement (il est comme neuf) ainsi que le filtre et le reste. Et je fais des nettoyages tambour régulièrement avec un produit spécifique. Le problème ne vient pas du bac à produit mais de la pièce qui se situe juste au dessus et qui amène l'eau au bac. Et je sais qu'il est fendu car j'ai mis la machine en route après avoir enlevé le capot, j'ai donc vu d'où l'eau sortait. Entretemps j'ai réussi a démonter le bandeau et je vais commander la pièce à changer. Merci pour votre réponse!
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020

Voilà, c'est fait. J'ai été chercher la pièce hier et j'ai tout remonté ce matin. Tout fonctionne correctement. D'après le vendeur de pièces détachées, ce problème arrive assez souvent et c'est toujours au même endroit que la fissure se fait. Probablement encore de l'obsolescence programmée. La réparation m'a coûté 42€ (le prix de la pièce de rechange), un peu de stress et le temps que ça m'a pris mais je suis assez contente de moi. Je joint la photo de la partie qui était fendue (en haut à droite) au cas où une personne aurait le même problème. Dans ce cas ne pas hésiter à me contacter pour plus de renseignements). Bonne journée à tous!
Messages postés
65976
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2020
12 481
Bonjour

Merci du retour. La photo est restée sous le clavier de l'ordi ??
Cordialement.
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020

Bonjour, j'ai essayé de la joindre à plusieurs reprises mais sans résultat. Je vais essayer de nouveau.
Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020

Messages postés
6
Date d'inscription
lundi 27 juillet 2020
Statut
Membre
Dernière intervention
30 juillet 2020

Voilà, elle est passée, pas dans le bon sens (donc sur la photo la fissure est en haut à gauche). Bien cordialement.