Lave vaiselle iq 700

Signaler
-
Messages postés
68040
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 octobre 2020
-
Bonjour,

J aimerai savoir comment faire pour enlever un code erreur E15..celui ci indique que le système anti fuite c est mise en route...
Cela vient d une fuite de mon évier qui se trouve juste à côté du lave-vaisselle...
Celui ci et un lave-vaisselle encastré...
J ai besoin d aide....merci

4 réponses

Messages postés
31949
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 octobre 2020
6 821
Bsr
La marque type et référence de votre appareil est nécessaire pour vous venir en aide
Bonjour,
C est un lave-vaisselle Siemens IQ 700 encastré...
Merci de votre aide
Messages postés
68040
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 octobre 2020
14 074
Bonjour

IQ 700 n'est pas une référence constructeur mais commerciale .

Dans votre cas dans le socle qui se comporte comme un réservoir vous avez de l'eau; Cette eau a mis en sécurité votre lave vaisselle. il faut éponger cette eau par la trappe avant basse .
Une fois cette eau enlevée vous faites un reset en maintenant la touche départ enfoncée 10S.
Cordialement.
Bonjour, je viens d eponger la trappe, mais toujours rien...il me demande de contacter le sav....et les touches tactiles ne répondent pas a la demande...
Je suis perdu
Messages postés
68040
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 octobre 2020
14 074
Vous avez toujours le code affiché??
Référence machine: sur la porte

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Oui...
Il s affiche: système anti-fuite actif.
Fermer robinet d eau et contacter SAV.
J ai nettoyer le Aqua stop également..
Tous les 3 min la pompe se met en route sauf que elle na rien a évacuer.
Je suis à la ramasse.
Merci de votre aide
Messages postés
68040
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 octobre 2020
14 074
Bonjour

Si vous avez toujours anti-débordement affiché c'est que le flotteur est en position haute donc encore de l'eau au centre du socle.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.