Lave vaisselle candy cdp 6281

Signaler
-
Messages postés
75218
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 avril 2021
-
Bonjour,
J’ai un lave vaisselle Candy cdp 6281. Lorsque je l’allume tous les voyants clignotent ( sauf celui pour le sel) et fait des bips régulier. Je l’ai démonté afin de vérifier si rien n’était bouché mais il n’y a pas une trace de calcaire.
J’ai cherché sur internet et sur la notice mais je n’ai rien trouvé.
Quelqu’un a une idée du problème ou une solution?
Merci d’avance
Cordialement

7 réponses

Messages postés
75218
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 avril 2021
19 552
Bonjour

Je commencerais par vérifier les condensateurs sur la platine électronique. Si bombés ou fuites à changer.
Cordialement.
Merci de votre réponse.
Je les ai regardé, rien d’anormal à mon sens
Cordialement
Messages postés
75218
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 avril 2021
19 552
Bonjour

quand vous parlez des voyants allumés vous parlez des h/l/m/n??

Cela fait beaucoup pour un code erreur
Vérifier la tension" cc" aux bornes du plus gros condensateur. La platine sous tension. 12/24V
Bonjour
Il uniquement les voyant h et l qui clignotent
Normalement tout ce qui est élément électronique fonctionne
Cordialement
Messages postés
75218
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 avril 2021
19 552
Bonjour

Désolé je ne trouve aucun renseignement sur ce type de voyants allumés Autant de voyants me font penser à un problème électronique
Si dans votre ville vous avez un SAV indépendant des magasins, demander si ce code est connu.
Si vous avez une réponse merci de nous en faire part c'est l'entraide à deux sens. :o))
Cordialement.

Bonjour,
D’accord je vais essayer de voir
Merci pour votre temps
Cordialement
bonjours moi c'est le premier voyant de la ranger h qui clignote
Messages postés
75218
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 avril 2021
19 552
Bonjour Pierre
Faire cet essai en me tenir au courant par retour. premier voyant = P1
vu sur le net.
le problème que vous avez tous, va normalement se répété tous les deux ans environs suivant l'utilisation, comme si cela était prévu par le fabricant....?? concernant le pb nommé du voyant P1 et du bip discontinu, pour y remédié sans changé la carte, maintenir appuyé le bouton P1 puis enfoncé le bouton marche en restant appuyé le bouton P1 vous entendré un bip et le voyant du bouton P1 restera allumé fixe, ensuite appuyé plusieurs fois sur le bouton P1 jusqu’à un bip long et tous les autres voyant des programmes allumé clignotant. et voila cela devra être bon normalement.