Congélateur Whirlpool 25RI-D4PT

Signaler
-
Messages postés
69947
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2020
-
Bonjour, j ai de la glace en bas de mon congélateur Whirlpool 25RI-D4PT Hier j ai tout vidé tout décongeler essuyer toute l eau nettoyer le trou d évacuation et remis en marche nickel mais aujourd’hui Encore de l eau congelée au même endroit merci pour votre aide

2 réponses

Messages postés
69947
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2020
15 322
Bonjour

Votre référence est incomplète à revoir.
Il est normal qu'une faible quantité de glace se forme, c'est le résultat du nettoyage, une quantité d'air humide était dans le volume du congélateur.
Cordialement.
Bonjour et merci mais il y a beaucoup de glace et impossible de tirer le panier du bas car il était pris dans la glace donc je l ai décongeler tout propre mais le lendemain j ai constaté que la glace revient on a le moteur et serpentin au souffleur .il marche très bien ,Whirlpool de 2010 25RI-D4PT congélateur brut 277 Litres réfrigérateur brut 465 lItres Merci beaucoup jusqu’à présent je n avait jamais eu cette glace
Messages postés
69947
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2020
15 322
Bonsoir

Pour vous en dire plus, vérifier la référence, celle que vous donnez est incomplète. 25RI-D4PT
Voir dans le compartiment ou derrière.
Cordialmeent.