Bonjour, je recherche une personne pouvant m'aider pour mon poêle Inventer 6007 [Résolu]

Signaler
Messages postés
3
Date d'inscription
jeudi 5 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020
-
Messages postés
69119
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
-
Bonjour,
Mon poêle à pétrole INVERTER 6007 affiche CO2 après quelques minutes de chauffe et s'éteint. J'ai cherché sur le net mais cela me semble compliqué et je cherche quelqu'un qui pourrait me faire l'entretien ou réparation.
Merci

3 réponses

Messages postés
69119
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
14 834
Bonjour

Problème CO2 il faut passer par un professionnel: donc voir un SAV ou:
Voir sur cette NOTICE


Cordialement.

Messages postés
3
Date d'inscription
jeudi 5 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020

stf_jpd87 Super pro et d'une extrême gentillesse que du bon, merci encore
Amicalement
Messages postés
69119
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
14 834
Bonjour

Honnêtement je n'ai pas tout compris vos explications pour la bonne raison, c'est que ce modèle je n'en ai pas touché .
Avec des photos si je peux voir: pourquoi pas. .

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
jeudi 5 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020

Merci énormément pour votre aide très utile, j'ai effectivement en attendant les conseils d'une personne plus expérimentée commencer à démonter et nettoyer , moins que ce que vous m'avez conseillé, donc j'ai démonter, nettoyé, remonté, mis en marche et il fonctionne mais je viens à peine (15mn ) mais il y avait un autre problème, la fonction éco fonctionnait une fois sur trois ,et je me suis aperçu, voulant savoir pourquoi le voyant s'amusait avec mes nerfs, que la ( Bande blanche qui se branche au tableau de bord et endommagée au bout ( Petits bâtonnés endommagés voir décoller), je crois que c'est le problème de la non-fonction du voyant et ça me fait peur car la connexion peut endommager d'autre fonctions C O 2 et cela me fait peur (Pendant que je vous écris le poêle s'est mis le mode éco avec le voyant éteint) Je crois qu'il serait mieux de changer cette bande blanche, qu'en pensez-vous ? Le poêle à l'air de fonctionner bien en ce moment (c'est la première fois que je fais ce travaille) et peut-on encore trouver ou commander des pièces sur ce modèle ? (6 007 - 4 000 watts) Je vais demander à un spécialiste chez dans un magasin de Bricolage, mais j'attendrai votre réponse si vous voulez bien ,excusez moi, mais je n'y connais rien en chauffage à pétrole, et avec ce problème de voyant j'ai peur puis le connexion endommage le voyant éco même si le poêle, c'est mis mode éco sans que le voyant s'allume, ça pourrait fausser des autres fonctions, en tout cas, je vais suivre vos conseils et le nettoyer comme il se doit ,si vous n'avez pas tout compris, car je suis un peu brouillon dans ce long message ,dites le moi , et je répondrais avec des photos, merci beaucoup pour votre aide