L'eau n arrive pas dans mon lave vaisselle

Signaler
-
Messages postés
69238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 novembre 2020
-
Bonjour,
l'eau n arrive plus dans la cuve.c est un lave vaisselle Ikea modèle lagan qui date.
la semaine dernière le programme n a pas été terminé .coupure de courant.jbzi épongé le peu d eau qui restait.aujourd hui j' ai versé de l eau et la vidange s est terminée.mais maintenant veux pas reprendre du service.je suis une nana qui bricolé un peu mais là j ai besoin d un homme avec des compétences
merci à celui qui veut me répondre

3 réponses

Messages postés
69238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 novembre 2020
14 903
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" lagan " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.

Question: est-ce que la vidange tourne en permanence ???
Expliquer en détail tout ce qui se passe dés la mise en route ainsi que les voyants allumés ou qui clignotent.



Messages postés
1
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
8 novembre 2020

coucou
sur l étiquette ; mod LANGAN DW60
prod N 911529066
type 911D52-OL

de chez Ikéa
réf 601.521.99

j ai mis de l eau dedans et ça a bien vidangé.quand je veux le remettre en route,Lebeau n'arrive pas.j ai les voyants qui s allument comme la normal .on entend la pompe et rien.comme si c était en sécurité
Messages postés
69238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 novembre 2020
14 903
Bonsoir

Si après la vidange vous entendez encore le pompe tourner il faut procéder à cette opération:
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement