De l'éclairage mais pas de froid

Signaler
-
Messages postés
2735
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
19 mars 2021
-
Bonjour,

j'ai un frigo Samsung RS55XKGNS qui depuis hier soir ne fait plus de froid, il y a bien de la lumière lorsque j'ouvre les portes, juste une petite led clignote sur l'affichage numérique mais sinon plus de froid...ni même la partie fabrique de glaçon ne tourne pour distribuer la glace...quelqu'un a une idée de la panne svp

2 réponses

Messages postés
2735
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
19 mars 2021
582
Bonjour,
si pas de froid retirez le cache évaporateur situé sur la paroi verticale eu fond du congélateur et dire si vous y trouver un amas de glace
si le cas il faudra mettre l'appareil en mode arrêt total durant 24h portes ouvertes ensuite on vous indiquera la procédure a suivre pour localiser la cause
faites pour cela une photo qui montre l'évaporateur pris en glace et une autre appareil dégivré
Messages postés
1
Date d'inscription
jeudi 14 janvier 2021
Statut
Membre
Dernière intervention
14 janvier 2021

Merci pour la réponse, malheureusement j'ai débranché l'appareil depuis hier soir donc je pense que je n'aurai pas de glace côté congelateur. Le fait d'avoir les portes ouvertes à l'arrêt est il primordial?
Messages postés
2735
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
19 mars 2021
582
re,
s'il y avait de la glace sur l'évaporateur vous devriez avoir une flaque d'eau au sol
si le cas cela confirmerait nos doutes
et une photo de l'évapo s'avisera nécessaire pour définir et diagnostiquer la cause