Four micro onde Whirlpool MWN400 w bloque sur cool

Signaler
-
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
-
Bonjour,
après avoir changer mon ampoule pour éclairage de mon four micro onde ce dernier fonctionne mais reste bloque sur cool. ventilation en permanence.
c'est un Whirlpool de IKEA mod: MWN400 w .
le relais de la ventilation est commandé en permanence (clac) .
je l'ai change et pas de résultat. qui le commande ce relais?
merci

10 réponses

Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonsoir

"cool" est affiché sur le dispay????
Cordialement.
oui il s'affiche a écran
merci
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Vérifier le klixon N° 5620 doit être ouvert 0Ω
Voir sur cette VUE ÉCLATÉE
Cordialement.

bonjour le klixon et bon
merci
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Attention je me suis mal exprimé sur la valeur du klixon . Il doit être ouvert c'est à dire une valeur infini (1) car la valeur zéro sur un klixon veut dire qu'il est fermé.
Pour un contrôle facile vous débranchez un coté. Le ventilateur devrait s'arrêter.
BONJOUR
en effet, le ventilateur s'arrête.
mais le four s'éteint.
merci
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Ce qui veut dire que vous ne pouvez plus rien faire fonctionner ???
OUI tous s'arrête.
comme si on débranche le four
plus rien s'allume a l'afficheur également.
.
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Donc votre problème est ailleurs
A cote -du klixon N) 5620 il semble y en avoir un autre; voir flèche et rond sans référence . c'est quoi cette bête non référencée ??? est-ce le seul klixon proche sur le dessus.
Autre interrogation avant de changer l'ampoule tout allait bien ????
Vous n'auriez pas fait un court-circuit???.
Avez-vous mis en place une ampoule d'origine ???

bonjour, moi j'ai rein sur le four mais un pré-emplacement existe pour une option surement.
avant le remplacement tous fonctionné , pas de court-circuit électrique et si je débranche l'ampoule la ventilation persiste donc ce n'est pas la non conformité de l'ampoule.
je suppose que ces des vibrations que j'ai effectué en sortant le four de son emplacement ou pas de chance une coïncidence.
le four fonctionne mais la ventilation est toujours en fonction.
même a l'arrêt!!
merci
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Pouvez-vous vérifier la pièce N° 6520 j'ai comme l'impression que c'est un klixon????