Panne sèche linge LG

Signaler
Messages postés
2
Date d'inscription
mercredi 9 juin 2021
Statut
Membre
Dernière intervention
9 juin 2021
-
Messages postés
76781
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juin 2021
-
Bonjour,
Mon sèche linge MFL67708689 LG a un petit souci , il ne détecte pas la présence du filtre .
J'ai nettoyé le filtre rien .
Je viens de le changer rien .
Pouvez vous m'aider ?
Je vous remercie.
Bonne soirée

3 réponses

Messages postés
76781
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juin 2021
20 759
Bonjour

Argumenter votre problème je suppose qu'il y a un voyant qui vous indique un problème ???

C'est un sèche linge avec pompe à chaleur . Donc certainement le groupe "condenseur évaporateur" saturé de poussière .
Cordialement.
Messages postés
2
Date d'inscription
mercredi 9 juin 2021
Statut
Membre
Dernière intervention
9 juin 2021

Bonsoir ,
Oui j'ai le voyant absence de filtre qui s'allume dès que je veux mettre le sèche linge en route !
Par contre le groupe "condenseur évaporateur" se trouve ou ?
Messages postés
76781
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juin 2021
20 759
Bonjour

Je n'ai aucune vue éclatée pour ce modèle qui doit être ancien ??
Si le voyant s'allume dès le départ , vous pouvez avoir le capteur de présence du filtre défectueux . il peut être un capteur ILS (magnétique) ou un contact sur un coté du logement du filtre . Il est bien précisé sur la motive que si le filtre est absent l'appareil ne démarre pas .
Le groupe condenseur et évaporateur se trouve dans le bas coté gauche. Il peut y avoir une trappe sur le devant?? .
Cordialement.