Lave linge bosch fait disjoncter le tableau électrique à la mise sous tension

Signaler
-
Messages postés
14375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour, mon lave linge Bosch energy saver serie 6 (moins de 10 ans) fait ouvrir le disjoncteur principal de la maison à sa mise sous tension (juste en tournant le bouton sur le premier programme, sans le démarrer).
Si je laisse le bouton tourné, et que je remets l'électricité, rien ne disjoncte et je peux lancer une lessive normalement en choisissant le programme souhaité.
J'ai fait le test hublot fermé ou ouvert, même constat.
Ce n'est a priori pas la résistance (déjà changée par le passé, ce n'était pas les mêmes symptômes).
Quelqu'un a-t-il déjà rencontré la même panne ?

7 réponses

Messages postés
36453
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 octobre 2021
10 721
Bjr
Mme irma et sa boule de cristal ont été licencié il va donc nous etre impossible de deviner la reference
En poursuivant mes recherches, je me dis que cette panne pourrait être dû à un problème de l'anti-parasite (vu que le lave linge fonctionnement correctement, à condition de le mettre sur "on" avant de remettre le courant. Est ce que cette analyse peut tenir la route ?
Messages postés
14375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
3 649
Bonsoir,
L'antiparasite peut être une probabilité certes , mais re-vérifiez la résistance car suivant son fabricant elle pourrait être fissurée même si elle pouvait vous apparaître neuve.



Résistance HS quelques mois:
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 697
Bonsoir

Comme l’antiparasite est en direct votre appareil ferait disjoncter en le branchant à la prise et non en appuyant sur départ.
Vous avez un autre problème Tout dépend si c'est dés la mise en route, au moment de la chauffe qui intervient plus tard
De ce que je viens de relire
Si c'est uniquement le bouton de sélection il se peut que ce soit lui qui a un problème
energy saver serie 6
n'est pas la référence constructeur .
A vérifier pour la suite .
Cordialement.
Bonjour stf_jpd87

J'ai précisé a posterori la bonne référence : WAQ284113FF.
La résistance n'est pour le moment pas ma piste principale, car mes lessives tournent correctement à 40 °C (en ouvrant le circuit sur le tableau électrique, avant de tourner le bouton sur un programme, puis en refermant le circuit : le machine reste alors sous tension sans faire sauter les plombs). Le défaut se produit avant tout lancement de programme, donc avant la chauffe.
Ce qui est troublant, c'est que le bouton le mise sous tension est le même que celui qui permet de sélectionner un programme : une fois la machine sous tension, je peux changer librement le programme sans tout faire disjoncter.
Ou alors, cela se passe encore derrière le bouton, et là, on tombe directement sur un circuit électronique (suffisamment cher pour ne pas le changer sans savoir si il est en cause) ! Il va falloir démonter, mais pas sûr que l'on puisse voir quelque chose.
Messages postés
14375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
3 649
Une résistance peut encore être capable de chauffer de l'eau tout en étant partiellement en défaut d'isolement .