Congelateur Whirlpool

Messages postés
23
Date d'inscription
mercredi 11 juillet 2018
Statut
Membre
Dernière intervention
22 novembre 2021
-
Messages postés
82803
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
-
Bonjour,
congélateur Whirlpool a tiroirs
le bandeau supérieur clignotte en cela donne des accoups au moteur
si quelqu'un pouvait me donner la cause de cette panne qui me donne souci car j'ai peur que le moteur grille!!
sinon le congélateur marche bien a t° -19°
merci en tout cas
cordialement
superpapy

10 réponses

Messages postés
37838
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
27 janvier 2022
11 509
Bsr
Mme irma et sa boule de cristal ont été licencié il va donc nous etre impossible de deviner la reference
Messages postés
82803
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 754
Bonjour

Il ne faut pas le laisser comme ça , si non le compresseur ne va pas apprécier
Vérifier la platine électronique qui se trouve dans le bandeau N° 301-3 Soit un faux contact (soudures) ou condensateur bombé.
Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
82803
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 754
Bonjour

Vous ne devez avoir que 2/3 condensateurs . Au prix de ces produits il ne fait pas hésiter à les changer . - de 1€
Je pense que vous avez une chute de tension au démarrage du moteur, Il faut sonder les tensions dans cette période. (220V /12/24V =)
Cordialement.

bonjour,
j'ai fais des pieds et des mains toute la nuit, pour trouver Mme Irma... elle m'a enfin répondue.. (rire)
la référence de mon congélateur est la suivante
AFG 8180
8549 818 01001
Les symptômes sont les suivant:
dans le bandeau supérieur, les chiffres s'effacent en intermittence avec des tirets verticaux et ce toutes les secondes!!
donnant des accoups au moteur(ou compresseur)
il va de soi que celui-ci ne va pas résister longtemps si je ne remède pas a ce problème
d'avance merci
superpapy
Messages postés
23
Date d'inscription
mercredi 11 juillet 2018
Statut
Membre
Dernière intervention
22 novembre 2021

grand merci pour le conseil, je vais démonter le bandeau et je vous tiens au courant... (merci de votre indulgence car je ne suis pas du metier.. )
cordialement
superpapy
Messages postés
23
Date d'inscription
mercredi 11 juillet 2018
Statut
Membre
Dernière intervention
22 novembre 2021

re bonjour,
voila le bandeau est déposé et décortiqué, je ne vois rien d'anormal.. pas de soudure coupée ou endommagée.. et aucun condensateur de bombé ou abimé ni grillé.. j'ai sondé toutes les pistes des platines une a une..
Messages postés
23
Date d'inscription
mercredi 11 juillet 2018
Statut
Membre
Dernière intervention
22 novembre 2021

Bonjour
Ce matin il ne reste plus que un petit point vert sur l'affichage du bandeau.. a votre avis ce serait quoi?
Messages postés
82803
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 754
Bonjour

Point vert ????? où??
Messages postés
23
Date d'inscription
mercredi 11 juillet 2018
Statut
Membre
Dernière intervention
22 novembre 2021

Le point vert est sur l'affichage suivant cadran en haut a droite de votre planche...
Ce matin j'ai déposé le condensateur a cote du compresseur..et remplacé par un autre..ce ne marche pas pour autant...
Jai re démonté le bandeau...pas vu d'anomalies sur les elements..par contte en remontant j'ai constaté que l'affichage ne clignotait plus et affichait "-15°"...... jy comprend plus rien...
Messages postés
82803
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 754
Bonsoir

Pour le bandeau OK pour le Point ??? pas de référence .
Ce qui importe c'est de savoir si le compresseur tourne peu importe la température dans un premier temps. A confirmer .