Problème mise en route séchoir siemens 46W 563FG/02

Signaler
Messages postés
2
Date d'inscription
mardi 23 novembre 2021
Statut
Membre
Dernière intervention
24 novembre 2021
-
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour,

Je n'arrive pas mettre le séchoir en route. Il n'y a pas de message d'erreur lorsque je mets un programme. Il me donne le poids et puis la durée sauf que je n'ai plus en haut la barre de décompte de temps "petites barres noires " .
Le bouton de mise en marche clignote toutes les secondes.

2 réponses

Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 862
Bonjour

Vérifier le contact de porte que ne doit pas fonctionner . Sans la fermeture le décompte ne se fait pas et l'appareil attend la fermeture;
Cordialement.
Messages postés
2
Date d'inscription
mardi 23 novembre 2021
Statut
Membre
Dernière intervention
24 novembre 2021

Bonjour,

La porte se ferme bien, la lampe s'allume lorsque j'ouvre la porte et s'éteint lorsque je la ferme. Le problème est que je n'ai plus certaines informations sur l'écran comme le décompte de temps, les symboles d'état de séchage, prêt à ranger, prêt à repasser etc...? Et le start stop clignote toutes les secondes?
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 862
Bonjour

Vérifier si le bac de récupération d'eau et les filtres sont bien en place.
Cordialement.