Le voyant de mon lave vaisselle Rosiere ne s'allume plus

Résolu
novice - 22 déc. 2021 à 11:00
stf_jpd87 Messages postés 95592 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 juillet 2024 - 22 déc. 2021 à 18:33
Bonjour,
j'ai voulu désactiver le son de démarrage et de fin de programme en faisant un reste et maintenant le voyant indiquant le démarrage du programme ne s'allume plus.Que dois-je faire?

6 réponses

stf_frmu Messages postés 44114 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 juillet 2024 11 966
22 déc. 2021 à 11:04
Bjr
Mme irma et sa boule de cristal ont été licencié il va donc nous etre impossible de deviner la reference et marque
Bonjour, désolée il s'agit du modèle RDI 1044. j'ai dû rester appuyer trop longtemps sur le bouton de démarrage .

Merci
stf_jpd87 Messages postés 95592 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 juillet 2024 27 682
22 déc. 2021 à 11:57
Bonjour

Débrancher votre appareil 1h et refaire un essai en maintenant appuyé le bouton départ 10s
Cordialement.
D'accord j'essaie et je vous tiens au courant.

merci

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Essai concluant. J'ai débranché le lave vaisselle comme vous me l'avez conseillé pendant a peu près 1H et tout fonctionne à nouveau.
Je note l'astuce au cas où le problème se reproduirait .

Merci pour vos conseils.

Bonne journée et bonnes fêtes de fin d'année!
stf_jpd87 Messages postés 95592 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 juillet 2024 27 682
22 déc. 2021 à 18:33
Merci du retour. :o))