Lave vaisselle Brandt BDF424DX

Résolu
Sylvie - 21 mai 2022 à 19:20
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 - 13 juil. 2022 à 18:37
Bonjour,
le Lave vaisselle est neuf. J'ai testé un cycle court (29 min) : il se rempli, fait le cycle puis à 10 min de la fin le code erreur E1 s'affiche : il
est noté "délai d'arrivée d'eau trop long". J'éteins, l'ouvre et il est plein d'eau!! Si je le fais repartir tel quel, l'icone d'un robinet barré ("arrivée d'eau fermée") apparaît et il ne démarre pas. Je l'ai vidé et fais repartir....il repart, puis même code erreur au même moment...
Puisqu'il se remplit est ce bien un problème d'arrivée d'eau??
Merci de votre aide

13 réponses

Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
21 mai 2022 à 20:31
Bonjour Sylvie,

Si votre LV se remplit l'arrivée d'eau elle-même n'est pas forcément en cause. Il est possible que ce soit le contrôle de niveau par le pressostat qui dysfonctionne par exemple.

Toutefois, si votre LV est neuf, il est doit être sous garantie, et dans ce cas, faites une description du problème aussi précise que vous l'avez faite ici à votre SAV. Ils vous doivent une remise en fonction normale.

Cordialement.
0
stf_jpd87 Messages postés 88471 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 487
22 mai 2022 à 06:58
Bonjour

Appareil neuf trois éléments à contrôler avant d'appeler le SAV
---Vérifier si le robinet est ouvert à fond, si installation neuve s'assurer que le débit est bon au niveau du robinet..
---Vérifier aussi si le filtre qui se trouve dans le tuyau de remplissage n'est pas plein de déchets.
---Vérifier si l'installation vous n'avez pas pincé le tuyau de remplissage.
Cordialement.
0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
22 mai 2022 à 08:08
Bonjour,

Sachant que ce cycle court fonctionne quand même pendant 19 mn, Sylvie peut peut -être nous dire ce qui se passe si elle lance un autre type de cycle et si ce dernier va jusqu'à son terme.

Cordialement.
0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
22 mai 2022 à 08:14
Bonjour,

Ne pas tenir compte de ma réponse précédente, j'avais perdu de vue qu'un nouveau lancement du programme court s'interrompait immédiatement.

Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
22 mai 2022 à 08:26
Désolé, je ne sais pas lire ce matin !!

Le LV ne redémarre un cycle que si on le vide préalablement. Et il s'arrête ensuite au même moment du cycle court après 19mn de fonctionnement.

Il reste donc utile de savoir ce qui se passe si on lance un autre type de cycle pour aider à cerner le problème.

Cordialement.
0
stf_jpd87 Messages postés 88471 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 487
22 mai 2022 à 09:14
Bonjour

Pour moi cela ne sert à rien c'est un problème de SAV puisque neuf, donc pas d'intervention .

0
bonjour, merci de vos réponses...
j'ai retenté un programme plus long et le même code erreur est apparu à 15 min de la fin du programme. avant ça, l;eau est arrivée et le cycle s'est fait normalement...
0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
22 mai 2022 à 15:15
Re-bonjour,

On constate donc que la panne est indépendante du programme lancé et se produit toujours lors d’une phase de fin de cycle (mais avant la phase de séchage puisque le programme court de 29 mn ne comporte pas de phase de séchage).

A ce stade, on peut dire que plupart des composants concernant l’admission d’eau, la vidange, le chauffage de l’eau, la circulation de l’eau, .... ont tous fonctionné à plusieurs reprises et/ou longuement pour chacun des programmes lancés.

On peut aussi exclure un défaut d’installation du LV puisque la panne se produit systématiquement en fin de programme après plusieurs admissions d’eau et vidanges successives.

Il est plus probable par contre que le problème se situe au niveau de la carte électronique de puissance.

A titre d’exemple, ci-dessous un lien qui relate une expérience similaire sur LV Brandt (plantage en fin de tout programme comportant un rinçage à chaud (ce qui est le cas de celui de Sylvie)) :

https://www.tout-electromenager.fr/forum/1/lavage/82917/arret-lave-vaisselle-brandt-as320-10mn-avant-fin

Ceci étant, sachant que le LV est neuf et donc sous garantie, il s’agissait simplement ici de chercher à cerner le problème pour un appel circonstancié au SAV.

Cordialement.
0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
12 juil. 2022 à 14:22

Bonjour Sylvie,

Pour notre information sur cette panne systématique un peu surprenante en fin de cycle et sur un matériel quasiment neuf, avez-vous finalement fait appel au SAV ?

Et qu'ont-ils diagnostiqué ?

Cordialement 

0
stf_jpd87 Messages postés 88471 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 487
12 juil. 2022 à 18:01

Bonjour Minus

J'appelle ce type d'intervention une entraide à un sens . Les gens sont comptants de trouver une aide. Une fois la réparation faites plus de nouvelle. Ce qui est le cas . De plus si cette personne ne s'est pas inscrite avec réponse elle n'aura pas de retour. 

0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
Modifié le 12 juil. 2022 à 18:30

Bonjour stf_jpd87,

Oui, il arrive bien souvent qu'après avoir apporté ou tenté d'apporter une aide, il n'y ait pas de retour. C'est ainsi.

Il ne m'arrive pas souvent de solliciter un retour, mais dans ce cas d'un arrêt inexpliqué peu avant la fin du cycle, à défaut de trouver une explication pour un sujet similaire, j'espérais un retour d'expérience de Sylvie.

C'est vrai que si elle ne s'est pas inscrite avec réponse, elle ne recevra jamais ma demande d'aujourd'hui. Mais qui ne tente rien n'a rien dit-on.

Cordialement.   

.

0

Bonjour,

En fait il n'y avait aucune panne du lave vaisselle !! 

Un morceau d'aluminium avait été "installé" par l'ancien propriétaire dans le raccord d'évacuation!!! Évidemment l'eau ne s'evacuait pas!!! Une fois enlevé, tout va bien!!

Le technicien sav n'est pas venu pour rien puisque le réservoir du liquide de rinçage était cassé...il l'a changé 

Merci pour votre aide

Bonne journée et bonne continuation à tous

0
stf_jpd87 Messages postés 88471 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 487
Modifié le 13 juil. 2022 à 08:06

Bonjour Sylvie

Merci du retour. Enfin une entraide à double sens .


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
Minus29 Messages postés 108 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 1 décembre 2022 13
13 juil. 2022 à 18:37

Bonjour Sylvie

Et merci également d'avoir répondu. 

Votre retour d'expérience peut être précieux pour venir à bout de problèmes récalcitrants qui présentent les mêmes symptômes.

Bonne journée à vous également.

0