Lave vaisselle arthur martin electrolux ASF6120 SATINE

cheri53 Messages postés 8 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 22 mai 2022 - 21 mai 2022 à 18:23
cheri53 Messages postés 8 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 22 mai 2022 - 22 mai 2022 à 21:46
bonjour lors de la mise en marche en sélectionnent un cycle le voyant" marche" s'allume , j'appuie sur le bouton" départ "s'allume,le voyant lavage s'allume mais rien ne se passe ,au bout de quelques minutes le voyant "départ annul" clignote et celui de" fin" clignote 2 fois toutes les 10 secondes ??

ps:j'ai fait un reset auparavent.

en 2014 j'ai dialogé avec papy35 celui-ci avait solutionné mon probléme.(pb reset aprés prise male 16A défectueuse)
remerciements

5 réponses

stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
21 mai 2022 à 18:45
Bonsoir

Votre code panne correspond à un problème de vidange . Donc vérifier si cette pompe n'est pas bloquée par un objet . N°
B-6A Voir sur cette VUE ÉCLATÉE
Cordialement
0
cheri53 Messages postés 8 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 22 mai 2022
21 mai 2022 à 18:58
bonsoir jpd87 merci pour ta réactivité demain matin je vais regarder le probléme suivant tes conseils !!!!.
bonne soirée a suivre
remerciement bb
0
cheri53 Messages postés 8 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 22 mai 2022
22 mai 2022 à 12:46
bonjour,ce matin vérification de la pompe aucun cors étranger a l'intérieur celle-ci tourne bien, état général visuel des différents de la machine OK.j'ai fais un reset(5'' sur le bouton départ)
.j'ai mis le sélecteur sur position C 30° appui sur départ - remplissage - lavage + chauffe eau....vidange bref puis plus rien .
2eme essai
appui départ 5'' pour reset, voyants sel & rinçage s'allume , relâche départ s' éteint voyants lavage +séchage clignote .
appui sur départ voyant s'allume - voyant lavage s'allume ensuite rien ne se passe
pour info le bouton départ différé 3h ne fonctionne pas.je vous remercie d'avance pour vos diags de pannes

remerciements bb
0
stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
22 mai 2022 à 18:38
Bonjour

De ce que je comprends il fait un lavage, vidange; et au lieu de faire un rinçage , et un séchage il reste dans cette position sans rien indiquer ????
Avez-vous essayé de la débrancher 1/2 journée??"Bug informatique"
Voir éventuellement si pas ces codes ??

Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
cheri53 Messages postés 8 Date d'inscription lundi 24 février 2014 Statut Membre Dernière intervention 22 mai 2022
22 mai 2022 à 21:46
bonsoir jpd87 merci pour ton message ,cet après midi j'ai fait quelques essais sur différent programmes je suis arrivé a dire que la pompe de vidange est HS. lors de mes essais le programme s'arrête a chaque cycle ( ce qui est normal) ,je faisais la fonction vidange en mettant le tuyau de vidange en point bas a chaque fin de cycle ; le pressostat se déclenche bien est actionne le remplissage et le cycle suivant s'exécute normalement jusqu'à la vidange qui ne se fait pas et que je crée artificiellement demain je vais vérifier si dans le cycle vidange j'ai bien l'alimentation de la pompe et la je serai sur que celle-ci est bien hs .je te remercie pour le tableau que je vais archiver. bonne soirée a bientôt bb
0