Problème chaudière qui ne chauffe pas tous les radiateurs

Fx - Modifié le 25 juil. 2022 à 06:55
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 25 juil. 2022 à 19:05

Bonjour,

Voici le problème que lequels je suis confronté :

j’ai une maison avec une dizaine de radiateurs avec une chaudière chaffoteau mira c Green.

concernant la chaudière, quand elle se lance, d’habitude elle chauffait longtemps mais la j’ai l’impression qu’elle fait des aller-relance tous les 30s, et je suppose que c’est pour cela qu’elle ne chauffe pas l’ensemble de l’eau du circuit.

concernznt le circuit, il y avait bcp d’air et on a purgé, l’eau est marron clair..

Lorsque tous les radiateurs sont ouverts seulement quelques uns proche de la chaudière sont chaud.

par contre quand je les ferme tous et que je cible un à un en les ouvrant, les radiateurs sont bien chaud unitairement.

les différents chauffagistes me propose différents devis sans réelle conviction :

- deambuage 

- remplacement bloc hydro retour,circulateur

qu’en pensez vous ?

merci pour votre aide, on est perdu avec des devis qui sont à 2000 euros 

3 réponses

Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
25 juil. 2022 à 07:19

Bonjour,

Vérifiez le bon fonctionnement du circulateur ainsi que celui de la vanne trois voies (si présente).

Fermez tout les radiateur sauf le premier (le plus proche de la chaudière) puis le deuxième ... cela jusqu'au plus éloigné.

Répétez les purges en les espaçant d'un 1/4 d'heure .

(pour info , un circulateur ne risque rien si tout les radiateurs sont fermés )

Cdlt,


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

1

Bonjour, 

J'ai fais comme vous l'avez indiqué.

J'ai une maison à deux niveaux, j'ai fais un schema :

Test 1 : OK 

  • Premier niveau (le circuit se divise en deux)
    • le premier circuit : 1 (très chaud), 2 (chaud) et 3 (mets longtemps à chauffer)
    • le deuxième circuit : fermé.
  • Deuxième niveau fermé.

Test 2 : KO

  • Premier niveau (le circuit se divise en deux)
    • le premier circuit : 1 (très chaud), 2 (chaud) et 3 (mets longtemps à chauffer)
    • le deuxième circuit : 4, 5, 6 non opérationnel.
  • Deuxième niveau fermé

Test 3 : OK

  • Premier niveau (le circuit se divise en deux)
    • le premier circuit : fermé
    • le deuxième circuit : 4 (très chaud), 5 (chaud) et 6 (mets longtemps à chauffer)
  • Deuxième niveau fermé

Test 4 : KO

  • Premier niveau (le circuit se divise en deux)​​​​​​​
    • le premier circuit : fermé
    • le deuxième circuit : fermé.
  • Deuxième niveau fermé
    • circuit : 7 (très chaud), 8 (chaud), 9 et 10 (mets très longtemps à chauffer et c'est tiède)

Test 5 : KO

  • Premier niveau (le circuit se divise en deux)​​​​​​​
    • le premier circuit : 1 (très chaud), 2 (chaud) et 3 (mets longtemps à chauffer)
    • le deuxième circuit : 4 (froid), 5 (froid) et 6 (froid).
  • Deuxième niveau ouvert
    • circuit : 7 (chaud), 8 (mets longtemps à tiédir), 9 (froid) et 10 (froid)

Qu'en pensez-vous ?

0

D'autre part quand je lance la chaudière, le comportement est vraiment différent que d'habitude où la chauffe s'arrête après quelques secondes puis reprend après quelques minutes etc....

Merci pour votre aide et retour

0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
25 juil. 2022 à 18:25

Le schéma , c'est bien mais avez-vous fait ce indiqué post # 1

Les radiateurs sont-ils équipés de TÉ de réglage ?   


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

0

Bonjour,

Oui j'ai effectué les tests, ils sont décrits en dessous du schéma.

Oui il y a des TÉ sur les radiateurs.

0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
Modifié le 25 juil. 2022 à 19:10

Vos réponses sont curieuses, un radiateur dont la vanne est supposée fermée doit être froid .

Faites les essais sur ceux qui sont froids l'un après l'autre en ouvrant les TÉ  au max .

Le circulateur doit fonctionner à sa pleine vitesse (les boues s'y en à, obstruent le plus souvent à ce niveau )


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

0