Lave vaisselle eau qui coule en permanence.

Kiant - 3 sept. 2022 à 14:31
stf_jpd87 Messages postés 95547 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 - 4 sept. 2022 à 19:24

Bonjour,

J ai un problème avec mon lave vaisselle. L eau ne s arrête jamais de couler. Même quand la machine a laver est etteinte. J ai vérifié l electrovanne d arrivée, elle est bonne. 

14 réponses

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
Modifié le 3 sept. 2022 à 14:41

Bonjour,

Il manque pas mal d'informations dans votre demande :

1/ La marque et la référence du LV ?

2/ L'eau ne s'arrête pas de couler : dans la cuve ou sous le LV ?

3/ L'électrovanne a été vérifiée : Si vous avez simplement mesuré la résistance de son enroulement, elle peut être grippée ouverte mécaniquement. Précisez de quelle façon vous l'avez vérifiée.

Précisez ce qu'il en est pour ces 3 points

Cdlt

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
3 sept. 2022 à 14:52

Et j'oubliais :

4/ Quel est le comportement de la pompe de vidange ?

5/ Y-a-t-il émission d'une alarme ?

Cdlt

Lave vaisselle de marque ikea model lagan. 

Pas de message d alarme. 

L eau coule sans arrêt dans la cube.

Pour l electrovanne, j ai mesure la résistance qui était bonne. 

Des que je branche le lave vaisselle meme si il est eteint, j ai 220v qui arrive à l electrovanne, et l eau se met à couler. 

Si je débranché le LV mais qu il est toujours connecté à l eau, l eau s arrete de couler dans la cuve.

Si vous avez une idée, je suis preneur. 

Merci d avance

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
3 sept. 2022 à 15:13

Re-bonjour,

Oui, la partie mobile de votre électrovanne est grippée en position ouverte. 

Pour le vérifier, débranchez le LV de sa prise électrique murale et déposez ensuite l'électrovanne (à moins que ce soit un aquastop, je n'ai pas pris le temps de vérifier pour le modèle de votre LV).

Une fois déposée de votre LV, mais branchée sur votre robinet d'arrivée d'eau mural, ouvrez le robinet.

Si la partie mobile est grippée ouverte comme je le pense, votre électrovanne devrait débiter de l'eau alors qu'elle n'a pas été mise sous tension. 

Si c'est bien le cas, elle est à remplacer.

PS : Au cas où on en ait besoin votre LV doit aussi être identifié par une référence numérique à 11 à 13 chiffes. Quelle est-elle ?

Cdlt

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

J ai bien fait ce test. Et lorsque je debranche l arrivée electrique, l eau arrete bien de couler. Ce qui me fait penser que l electrovanne fait bien son job. Et c est bien un aquastop sur ce modele

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
3 sept. 2022 à 15:24

J'en étais resté à votre constat initial que "l'eau ne s'arrête jamais de couler", mais en relisant votre dernier post l'eau s'arrête de couler dans la cuve dès que vous débranchez le LV électriquement de sa prise murale.

C'est bien cela ?

Cdlt

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
3 sept. 2022 à 15:41

Effectivement, l'électrovanne serait donc alimentée électriquement en permanence par le LV !

Mais dans ce cas, la cuve a dû déborder lors du 1er constat et la pompe de vidange a dû se mettre en route de façon permanente ! Non ?

J'essaye de me faire une idée précise de ce qui s'est passé.

Cdlt

Non, la pompe de vidange s actionne normalement selon le programme. 

C est juste que j ai toujours de l eau qui coule en permanence dans la cuve. 

Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
3 sept. 2022 à 19:07

Si je résume :

- l’Aquastop est alimenté en 220V dès l’instant où le LV est branché sur sa prise électrique murale et même LV éteint (donc sans avoir appuyé sur le bouton On/Off).

- l’électrovanne de l’Aquastop est dès lors ouverte et l’eau est donc admise dans la cuve sans même avoir appuyé sur le bouton On/Off

- Pour autant il n’y a eu ni débordement ni de vidange ni d’alarme !

Vous vous seriez donc trouvé devant le LV lorsque c’est arrivé ? Pour tout couper avant que ça déborde ?

>> Dites-nous comment cela s’est passé.

Il semblerait en tout cas que la carte électronique alimente directement l’Aquastop sans la moindre condition !

A moins peut-être que vous ayez réalisé une autre intervention sur le LV avant que se produise ce problème ?

Cdlt

stf_jpd87 Messages postés 95547 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 27 678
4 sept. 2022 à 08:16

Bonjour

Ce qui m'étonne c'est que l'électrovanne soit alimentée en permanence sans qu'il y ait  débordement du lave vaisselle??

De plus la référence model lagan.n'est pas une référence constructeur voir sur le montant de la porte.

De ce que vous expliquez il est probable que la commande de l'électrovanne soir HS triac ou relais collé.

Cordialement.


Minus29 Messages postés 126 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 21 décembre 2023 31
4 sept. 2022 à 08:34

Bonjour,

Pour la référence il devrait falloir ajouter 91153910400 (fabrication Electrolux) au nom de modèle Ikea Lagan.

A  Kiant toutefois de confirmer que c'est bien cette référence numérique qu'il trouve sur son LV.

Cordialement 

stf_jpd87 Messages postés 95547 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 27 678
4 sept. 2022 à 19:24

Bonjour

Voir sur cette VUE ÉCLATÉE

vous n'avez pas répondu à cette demande ???Ce qui m'étonne c'est que l'électrovanne soit alimentée en permanence sans qu'il y ait  débordement du lave vaisselle??