Problème sur un LV bosch sgs55e02fr/11

WTTX Messages postés 1 Date d'inscription jeudi 19 janvier 2023 Statut Membre Dernière intervention 19 janvier 2023 - 19 janv. 2023 à 08:01
stf_jpd87 Messages postés 89403 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 19 janv. 2023 à 18:13

Bonjour à tous 

Voila j'ai un souci avec mon LV de marque BOSCH  type sgs55e02fr/11 :

j'ai plusieurs chose que je n'arrive pas diagnostiquer:

-1) lorsque je met un programme celui-ci démarre parfois au bout de une minute j'ai le robinet qui s'allume, 

parfois arrivé à 13 mn le programme se remet à 18 mn.

(voila ce que j'ai fait j'ai nettoyé la pompe de vidange changer la vanne)

par contre j'ai remarqué ceci quand le robinet est allumé l'eau continue d'arrivé dans le LV

Est ce que c'est normal?

dans l'attente de vos réponses

Cordialement WTTX

1 réponse

stf_jpd87 Messages postés 89403 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657
19 janv. 2023 à 18:13

Bonsoir

De ce que vous expliquez, je pense que la vitesse de remplissage est trop lente .Revoir l'ouverture du robinet, le filtre dans le tuyau de remplissage, le débitmètre N° 529

Pour le décalage en fin, à quel moment du programme ce phénomène apparait : période de séchage??


Voir cette VUE ECLATEE

Cordialement.

 


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0