Problème congélateur haier cube

Chamat - 15 nov. 2023 à 22:07
b richard 31 Messages postés 3148 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 11 juin 2024 - 27 nov. 2023 à 16:46

Bonjour,

J'ai un frigo haier cube model HTF-610DM7 avec un compartiment congélateur, un compartiment frigo et un compartiment qui peut faire les 2. La partie congélation ne fonctionne plus sur les deux zones. Elle peut descendre jusqu'à -18°C mais remonte aléatoirement jusqu'à 0°C. Je viens de changer la sonde et le ventilateur côté congélateur et le congélateur est redescendu pendant 5 jours à -18°C. Puis il s'est remis à faire n'importe quoi. De plus un bruit est apparu (avant changements) comme un didgeridoo. Il fait ce bruit quelque fois dans la journée.

De quoi cela peut venir à votre avis ? faut il que je change aussi la sonde et le ventilateur côté du compartiment "mixte" (my zone) ?

Merci pour vos réponses.

Cordialement,

Charlotte

8 réponses

stf_jpd87 Messages postés 95296 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juin 2024 27 635
16 nov. 2023 à 06:07

Bonjour

Aucun document

Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.







 


0

Merci je vais essayer... ???? 

0

Bonjour,

comme conseillé, j'ai débranché mon frigo au moins 36h, mais avant de le faire la partie frigo a tout congelé ce qu'il y avait dedans... ça fait 5h qu'il est rebranché et la partie frigo annonce 3°C, la partie mixte 15°C et la partie congélateur -1°C. Que me conseillez vous ? le gros bruit type didgeridoo est toujours présent de temps en temps. Merci.

0
stf_jpd87 Messages postés 95296 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juin 2024 27 635
21 nov. 2023 à 17:37

Bonsoir

Avez-vous bien ouvert les portes??? pendant ces 36h??


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

oui oui j'ai tout ouvert pendant 36h. Il n'y a pas d'eau qui s'est écoulée.

0
stf_jpd87 Messages postés 95296 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juin 2024 27 635
22 nov. 2023 à 07:49

Bonjour

Si depuis son branchement le compresseur a tourné en continu sans que le froid ne descende à des températures négatives -18/20° vous pouvez considérer que vous avez une fuite de gaz. Dans ce cas SAV avec une note salée. Devis.

Cordialement.


0

Bonjour, 

Je voulais vous préciser ce qu'il s'est passé depuis la dernière fois afin de savoir si vous pensez que c'est bien une fuite de gaz ou non... 

Finalement les 2 parties congélation sont descendues jusqu'à -18°C pendant 3 jours puis celui de droite a lâché et finalement les 2 ont lâché. Ils annoncent 12 et 0°C. Le frigo affiche toujours 5°C mais on a mis un thermomètre dedans qui affiche maintenant 9°C.

J'entends comme un truc qui essaie de démarrer des fois mais c'est comme si il n'y arrivait pas...

Les deux parties du bas (congélateur) affichent maintenant 15 et 11°C.

Merci pour votre réponse. 

Cordialement

0
b richard 31 Messages postés 3148 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 11 juin 2024 785
27 nov. 2023 à 16:46

Bonjour,

en fait vous avez un circuit qui semble bouché

hélas compresseur a remplacer et circuit a refaire

+ de 400€ a prévoir et c'est un minima

pas sur que cela en vaille la peine désolé


0