HAIER HRF-664ISB2

Résolu
christ_86 Messages postés 2 Date d'inscription lundi 23 mai 2022 Statut Membre Dernière intervention 26 mai 2022 - 23 mai 2022 à 09:18
stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 - 27 mai 2022 à 05:47
Mon réfrigérateur marche en mode " FUZZI " mais congelé dans la parti réfrigérateur et en mode manuel il ne marche plus, la parti congélateur remonte dans le positif et l'erreur E1 apparait.

J'ai démonté le ventilateur coté congélateur , j'ai pas trouver de défaut
J'ai démonté le ventilateur du moteur , pas de problème ( j'en ai profité pour tous dépoussiérer )

la panne est arrivé après avoir débranché le frigo par erreur

A quoi pensez-vous ?

Merci d'avance

4 réponses

stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
Modifié le 24 mai 2022 à 06:54
Bonjour

F1: correspond bien au ventilateur dans le réfrigérateur qui ne fonctionne plus . Il faut vérifier si le bloc N° 76 fonctionne ce qui ne semble pas être le cas (reste ouvert)

En mode manuel si le compresseur ne tourne plus il faut voir les sondes de température dans les deux compartiments peuvent avoir souffert ? .
Par sécurité faites ce qui suit avant de vérifier :

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1