Problème pression eau chaude

Nanouche - 1 mars 2024 à 18:41
Daniel 26 Messages postés 16666 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 12 avril 2024 - 2 mars 2024 à 10:42


 

Bonjour à tous,

Je suis dans un petit appartement et depuis quelques mois j’ai un problème de débit sur mes tuyaux d’eau chaude. (Uniquement eau chaude de tous les robinets)

Toute mon installation est neuve depuis 5 ans.

J’ai un chauffe eau lineo Connect Atlantic que je n’avais jamais vraiment entretenu. J’ai essayé de le détartrer (y avait pas mal de tartre

mais j’ai pas trop d’expérience) mais ça n’a pas régler le problème.

J’ai aussi changé le réducteur de pression (premier prix Leroy merlin) mais quand je le règle ça ne change pas énormément la pression..

Je désespère! Auriez-vous d’autres pistes à me conseiller?

Mille mercis à tous pour vos précieux conseils ????


Anaïs

2 réponses

stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 27 493
2 mars 2024 à 06:54

Bonjour 

Sur chaque robinet vous avez un filtre, le dévisser et le passer au vinaigre pour enlever le tartre.

Le réducteur de pression doit fonctionner en le vissant ou le dévissant.

Sauf erreur la tige dont je ne me souviens plus du nom est à changer .

Cordialement.


0
Daniel 26 Messages postés 16666 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 12 avril 2024 4 345
2 mars 2024 à 10:42

Bonjour,

La tige, anode magnésium ?

Elle peut encore servir après râclage à nu de sa surface .

Chose qui n'à pas été faite lors de son déballage .


0