Chaudière à gaz : l'eau chaude devient froide

geo2707 Messages postés 2 Date d'inscription samedi 18 janvier 2014 Statut Membre Dernière intervention 20 janvier 2014 - Modifié le 29 nov. 2021 à 15:58
 Nordine - 30 déc. 2021 à 20:24
Bonjour,
J'ai un problème qui me rend fou avec ma chaudière vaillant voici le modèle : vuw be 242/2-3 turbomax installer en 2008.

Mon problème : j'ouvre le robinet pour prendre une douche et j'ai de l'eau froide pour commencé ensuite sa commence à chauffer doucement, puis eau chaude (tiède) et ensuite eau froide, eau chaude etc...

j'ai essayer plusieurs fois de couper le mode chauffage (radiateur) quand je prend une douche et non sa ne règle pas le problème...

j'ai regarder sur le net on parle souvent de l'échangeur à plaque ou la vanne 3 voies qui serais défectueuse ou alors encrasser ... j'ai donc fait un nettoyage complet de ces pièces (tremper dans du produit prévu pour) en effet c'était pas mal encrasser mais le problème reste le même :/

pour les autres robinet : il faut quand même 1 bonne minute pour que l'eau chaude arrive donc : froid, tiède et ensuite chaud/bouillant et +/- constamment. quand je parle d'eau bouillante ces que je n'arrive pas à laisser ma main en dessous par contre dans la douche ces vraiment pas du tout bouillant ces juste tiède..
Mais il arrive quand même que sur les autres robinet que l'eau chaude repasse à l'eau froide durant un temps d'une minute puis revient chaud. (mais niveau douche faut être patient pour que l'eau chaude revienne ces beaucoup plus long et moins chaud donc..)

Que faire ? :(

Autre chose : la température de l'eau sur la chaudière (sur l'afficheur en face avant) monte jusque 60 et parfois 70° au max mais pour y arriver je doit impérativement ouvrir l'eau chaude car sinon la température affiche 30-35° et ces seulement lorsque j'ouvre un robinet que sa monte doucement vers les 60-70° ... Est un problème ou alors normal que la t° ne reste pas constamment à 60-70° ?

Merci d'avance

5 réponses

Beaucoup plus tard....
Même problème.... même galère.... même recherche infructueuse sur le net...
Donc recherche du soucis qui me semble venir du corps de chauffe ou du la pompe ecs sanitaire..
Je demonte le tout et un petit bout de plastique ajnsi qu un ressort sort de la pompe ecs...
Un peu de recherche et de reflexion.... c est le clapet anti retour de la pompe qui est mort...
Il s est meme desolidarisé donc des que la pompe se met en marche le bout de plastique bouche la tuyauterie eau chaude passant par le corps de chauffe...

Bref pour le moment j ai supprimé le corps etranger... j aviserais de la suite plus tard...

Content d en etre arrivé a bout!....
16