Broyeur sous évier

Résolu
Hilde - 10 mars 2024 à 13:31
labricole47 Messages postés 19578 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 - 15 mars 2024 à 19:31

Bonjour, 

Il s'agit d'un broyeur installé sous l'évier de la cuisine, pour tous les déchets (épluchures des fruits et légumes), installé en 2013. 

La mise en marche du moteur se fait par une commande à distance (on -démarrage- et off -arrêt-).

Depuis quelques jours, dès que je déclenche le "on", le moteur démarre mais s'arrête au bout de 2-3 secondes.

Ma question : comment remédier à ce dysfonctionnement ?

Toute réponse sera la bienvenue, d'avance, merci.   

3 réponses

Bonjour

La panne vient d'être localisée. En fait, la prise électrique spéciale qui fonctionne avec la commande à distance est défectueuse, et donc à changer ..

Bonne soirée 

1
labricole47 Messages postés 19578 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 2 510
15 mars 2024 à 19:31

Merci pour avoir donné la solution 

0
labricole47 Messages postés 19578 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 2 510
Modifié le 11 mars 2024 à 08:11

Bonjour il y a plusieurs possibilités

Parmi lesquelles le moteur bloqué, en raison d'un souci mécanique où électrique 

Où Moteur HS

il serait préférable de démonter pour chercher la cause 


0
stf_frmu Messages postés 43661 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 avril 2024 11 935
10 mars 2024 à 22:27

Bjr Il faut déjà voir si rien n'empêche son fonctionnement .

Quand vous dites ''il s'arrette'' 

Ce la veut dire qu'il disjoncte, vous entendez le moteur forcer ?

Que faites vous ensuite ? 

Redemmare t'il aussitôt ? 

Êtes vous obligé  d'attendre pour le redémarrer ? 

0
Hilde > stf_frmu Messages postés 43661 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 16 avril 2024
11 mars 2024 à 09:36

Bonjour et merci de votre retour.

Le moteur fait un bruit habituel et, à l'intérieur, ça tourne normalement. Ca ne force pas du tout.

En fait, je peux faire plusieurs fois "on", sans temps d'attente, mais ça s'arrête systématiquement. En "on" ça démarre toujours.

Au final, je ne peux plus rien broyer.

0

Bonjour, merci de votre réponse

C'est possible que le moteur soit HS alors qu'il fonctionne 2-3 secondes lors de chaque démarrage ?

Je ne l'utilise pas souvent (je cuisine très peu et vis seule).

Et tout débrancher, puis rebrancher, serait-ce utile ?   

0
labricole47 Messages postés 19578 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 16 avril 2024 2 510
Modifié le 11 mars 2024 à 12:16

Sans démonter pour chercher la cause difficile de dire 


0

Merci, et bon après-midi.

0