Panne broyeur de végétaux [Résolu]

bebert917 53 Messages postés mercredi 3 avril 2013Date d'inscription 20 septembre 2018 Dernière intervention - 19 sept. 2018 à 15:38 - Dernière réponse : stf_jpd87 47852 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention
- 20 sept. 2018 à 17:27
Bonjour,

J'ai un broyeur de végétaux EINHELL GH-KS 2440 qui est tombé en panne.

Il fonctionnait bien mais maintenant quand j’essaie de le démarrer avec la touche marche/arrêt plus rien ne se passe.

Pouvez-vous me donner la solution a ce problème En vous remerciant à avance.

Cordialement.
Afficher la suite 

Votre réponse

7 réponses

stf_jpd87 47852 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention - 19 sept. 2018 à 18:17
0
Merci
Bonjour

Soit le moteur est HS
Soit une sécurité en en action et coupe la mise en route.
A vous de rechercher.
Voir sur cette NOTICE


Cordialement.
Commenter la réponse de stf_jpd87
bebert917 53 Messages postés mercredi 3 avril 2013Date d'inscription 20 septembre 2018 Dernière intervention - 19 sept. 2018 à 18:45
0
Merci
Bonjour et merci pour votre aide rapide et précise.
D'après la notice que vous m'avez jointe il peut s'agir d'un fusible ou d'un système de sécurité.
J'ai vérifié mais je n'ai pas vu de fusible, ni de système de sécurité.

Cordialement.
Daniel 26 9866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention - 20 sept. 2018 à 07:33
Bonjour,
Vous ne trouverez pas de fusible, mais une sécurité thermique .
Commenter la réponse de bebert917
stf_jpd87 47852 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention - 19 sept. 2018 à 18:51
0
Merci
lire votre notice page 29 chapitre 6-4 SECURITE ;
Cordialement.
Commenter la réponse de stf_jpd87
bebert917 53 Messages postés mercredi 3 avril 2013Date d'inscription 20 septembre 2018 Dernière intervention - 20 sept. 2018 à 15:42
0
Merci
Bonjour et encore merci pour votre aide.

J'ai trouvé la panne la vis de déverrouillage était mal en enclenchée.

Cordialement.
Daniel 26 9866 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention - 20 sept. 2018 à 15:48
Merci pour ce retour d'info.
stf_jpd87 47852 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 octobre 2018 Dernière intervention - 20 sept. 2018 à 17:27
:o))
Commenter la réponse de bebert917