Sèche linge Laden AM3888 en panne...

Virinette - 13 mars 2024 à 11:39
stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 - 15 mars 2024 à 07:28

Bonjour,

Après avoir nettoyé toutes les parties accessibles (filtre, condensateur, bac vidé), mon sèche linge se remet en route après la manip de mise en sécurité mais s'arrête en indiquant fin de séchage alors que le linge est encore mouillé. Il chauffe par contre.

Le voyant condensateur est allumé.

A voir également:

3 réponses

stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 27 472
13 mars 2024 à 18:05

Bonjour

Pannes possibles:

  • sonde de température défectueuse N° 691.0
  • capteur d'humidité sale ou fil coupé. N°692 1

Voir cette VUE ECLATEE

Cordialement.


0

J'ai nettoyé le capteur d'humidité, il était plein de poussières,les fils étaient toujours connectés. Comment savoir si la sonde est HS ? Avec un multimètre ?

Lorsque je rebranché le sèche linge. C'est maintenant les 3 lumières qui clignotent simultanément (entretien filtre, réservoir plein et nettoyer condensateur). J'ai essayé la manipulation de mise en sécurité (bouton vers 6h, appuyer 3 fois sur marche puis bouton sur fraîcheur et 3 fois sur marche).... Rien y fait

Faut encore que je teste la sonde

Sinon une autre idée ?

Merci beaucoup 

0
stf_jpd87 Messages postés 94573 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 avril 2024 27 472
15 mars 2024 à 07:28

Bonjour

Votre panne peut indiquer un problème de chauffe. Il faudrait contrôler la sonde de température.  Elle doit varier en fonction de la température de 20kΩ
 à 5kΩ
.Cordialement.


0