Panne visseuse ryobi 14.4 v

bebert171 - 19 avril 2024 à 11:22
labricole47 Messages postés 19869 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 juin 2024 - 4 mai 2024 à 22:47

Bonjour,

J’ai un souci avec ma visseuse devisseuse ryobi epp 1417.

J’ai ouvert le moteur et testé : la gâchette fonctionne bien le moteur tourne bien l’inverseur est ok.

Mais avant de le démonter je n’avais plus rien il tournait de de plus difficilement ou se déchargeait trop vite.

Que faut-il faire ?

Merci d’avance pour votre aide.

3 réponses

stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 27 633
19 avril 2024 à 17:25

Bonjour

Que vous dire ?? vérifier si vous n'avez pas un point dur dans les engrenages???

Vous être sure de la référence de votre visseuse??

Cordialement.


0

Bonjour et merci pour votre réponse,

Il doit y avoir un point dur dans les engrenages car le mandrin tourne à la main moteur démonté mais bloque au bout d'à peine un  tour puis se débloque et ainsi de suite. 

Je pense qu'il faudrait démonter le mandrin mais j'ai déjà essayé en vain et même après avoir mis du dégrippant. (il y a une vis au centre du mandrin).

Concernant la référence je n'en suis pas sur car l'étiquette sur la perceuse est illisible.

Cordialement.

0
labricole47 Messages postés 19869 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 juin 2024 2 554
21 avril 2024 à 20:35

Bonjour, vérifier la liaison pignonerie et pignon du moteur, parfois un soucis au montage 

0

Bonjour et merci pour votre aide.

J’ai tout démonté et tout remonté , avec une autre batterie de 14,4 volts (skil) elle tourne correctement, mais avec la batterie d’origine (ryobi) elle tourne lentement puis s’arrête complètement, pourtant le cadran affiche charge complète et la recharge se fait rapidement.

J’ai un nouveau souci, avec la batterie skil j’ai retesté mais il y a un peu de fumée et une odeur de brûlé depuis plus rien ne fonctionne.

Que faut-il faire ? Merci d’avance .

0
labricole47 Messages postés 19869 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 juin 2024 2 554
4 mai 2024 à 22:47

Bonjour 

Si j'en crois votre explication, le moteur vient de lâcher 


0